<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
	<meta name="description" content="Toda la actualidad sobre televisión, análisis, audiencias, críticas, entrevistas, programas, series y mucho más.">
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
           <meta property="og:image" content="http://www.eltelevisero.com/wp-content/uploads/2022/11/ramoncin-MVT-22nov--330x220.jpg"/>
        <link rel="pingback" href="http://www.eltelevisero.com/xmlrpc.php" />
    	    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.4 (Yoast SEO v19.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ramoncín sentencia a este representante político en &#039;Más vale tarde&#039;: &quot;Que le llamen de Vox&quot;</title>
	<meta name="description" content="Ramoncín no se ha contenido en &#039;Más vale tarde&#039; al sentenciar a Ciudadanos tras las lamentables declaraciones de una concejala de Zaragoza." />
	<link rel="canonical" href="http://www.eltelevisero.com/2022/11/ramoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ramoncín sentencia a este representante político en &#039;Más vale tarde&#039;: &quot;Que le llamen de Vox&quot;" />
	<meta property="og:description" content="Ramoncín no se ha contenido en &#039;Más vale tarde&#039; al sentenciar a Ciudadanos tras las lamentables declaraciones de una concejala de Zaragoza." />
	<meta property="og:url" content="http://www.eltelevisero.com/2022/11/ramoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox/" />
	<meta property="og:site_name" content="El Televisero" />
	<meta property="article:publisher" content="https://www.facebook.com/ElTeleviserocom" />
	<meta property="article:published_time" content="2022-11-22T19:43:21+00:00" />
	<meta property="article:modified_time" content="2022-11-22T19:46:56+00:00" />
	<meta property="og:image" content="http://www.eltelevisero.com/wp-content/uploads/2022/11/ramoncin-MVT-22nov-.jpg" />
	<meta property="og:image:width" content="950" />
	<meta property="og:image:height" content="536" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Roberto Jiménez" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Roberto Jiménez" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="El Televisero &raquo; Feed" href="http://www.eltelevisero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Televisero &raquo; Feed de los comentarios" href="http://www.eltelevisero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Televisero &raquo; Comentario Ramoncín sentencia a este representante político en &#8216;Más vale tarde&#8217;: «Que le llamen de Vox» del feed" href="http://www.eltelevisero.com/2022/11/ramoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-9279045-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eltelevisero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.eltelevisero.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.eltelevisero.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.eltelevisero.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eltelevisero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdailymotion-css'  href='http://www.eltelevisero.com/wp-content/plugins/wpdailymotion/public/css/wpdailymotion-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/flexslider.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/justifiedGallery.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/magnific-popup.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='oscar_style-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/kid_style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='oscar_responsive-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/responsive.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic%7CLora:400,500,600,700,400italic,500italic,600italic,700italic&#038;subset=latin&#038;display=swap&#038;ver=1663592399" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic%7CLora:400,500,600,700,400italic,500italic,600italic,700italic&#038;subset=latin&#038;display=swap&#038;ver=1663592399" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic%7CLora:400,500,600,700,400italic,500italic,600italic,700italic&#038;subset=latin&#038;display=swap&#038;ver=1663592399" /></noscript><link rel='stylesheet' id='jetpack_css-css'  href='http://www.eltelevisero.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.eltelevisero.com","hash_tracking":"false","ua":"UA-9279045-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/plugins/wpdailymotion/public/js/wpdailymotion-public.js?ver=1.0.0' id='wpdailymotion-js'></script>
<link rel="https://api.w.org/" href="http://www.eltelevisero.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.eltelevisero.com/wp-json/wp/v2/posts/468245" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eltelevisero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eltelevisero.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='http://www.eltelevisero.com/?p=468245' />
<link rel="alternate" type="application/json+oembed" href="http://www.eltelevisero.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltelevisero.com%2F2022%2F11%2Framoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eltelevisero.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltelevisero.com%2F2022%2F11%2Framoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.20" />        <script type="text/javascript">
            var ajaxurl = 'http://www.eltelevisero.com/wp-admin/admin-ajax.php';
        </script>
                <style type='text/css' media="all">
            .rating-wrap {display: none !important;} 

                
                #kid-gallery-slider .flex-control-paging li a.flex-active, 
                .module-main-slider .slider-wrap .slides .post-info .post-cat a,
                .grid-1-type .post-cat a, .kid-carousel-wrap .slides .post-cat a,
                .classic-blog-style .post-cat a, 
                .large-blog-style .post-cat a, 
                .module-main-grid .post-cat a,
                .module-post-two .large-post .post-cat a,
                .module-post-three .large-post .post-cat a,
                .type-in .post-cat a,
                .kid-carousel-large-wrap .slides .post-cat a, .rating-wrap,
                .singletop .post-cat a, h3.ticker-header, .post-cat-main-slider, .module-main-slider .carousel-ctrl .slides li.flex-active-slide,
                .ajax-load-btn span, .loadmore-button .ajax-load-btn, .s-tags a:hover,
                .post-page-links > span, .post-page-links a span:hover, #comment-submit, .kid-review-box .kid-overlay span,
                .kid-score-box, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover, .archive-share-but i:hover, .widget .searchform-wrap .search-icon,
                .flex-control-paging li a.flex-active, .widget-social ul li:hover, .footer .widget-social ul li:hover
                {background-color: #0064FF}
                
                
                .kid-author-box .author-info .kid-author-page-contact a:hover, .error-number h1, #kid-404-wrap .kid-error-title,
                .page-404-wrap .redirect-home, .article-content p a, .read-more:hover, .main-nav #main-menu .menu > li > a:hover,
                .footer .kid-header .main-title h3, .header-social li a:hover, .tweet-bird
                {color: #0064FF}
                
                ::selection
                {background-color: #0064FF}
                ::-moz-selection 
                {background-color: #0064FF}
                
                body::-webkit-scrollbar-thumb
                {background-color: #0064FF}
                
                .article-content blockquote, .textwidget blockquote, #kid-gallery-slider .flex-control-paging li a.flex-active,
                .loadmore-button .ajax-load-btn, .widget_flickr li a:hover img, .post-page-links > span, .post-page-links a span:hover,
                #comment-submit, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover
                {border-color: #0064FF}
                 
                
        
                            body {background: none !important}
            .top-nav #top-menu .menu > li > a {
   font-size: 10px;
}
.sub-post .post-title, .widget-posts-list .style-3 .post-title {
font-size: 12px;
}
.header .logo {
    padding: 40px 0;
    max-width: 400px;
    display: block;
}
.header-left .header-banner {
    min-height: 90px;
    max-width: 720px;
    min-width: 480px;
}
@media screen and (max-width: 1023px) {
    
    .header-left .header-banner {
        width: 100%;
        min-width: 0;
    }
}            </style>
            <link rel="icon" href="http://www.eltelevisero.com/wp-content/uploads/2017/03/cropped-Logo-El-Televisero-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.eltelevisero.com/wp-content/uploads/2017/03/cropped-Logo-El-Televisero-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.eltelevisero.com/wp-content/uploads/2017/03/cropped-Logo-El-Televisero-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.eltelevisero.com/wp-content/uploads/2017/03/cropped-Logo-El-Televisero-1-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*BY ERIC ADELL*/
.grid-1-type .post-title{
	text-transform:inherit !important;
	letter-spacing:0px !important;
	font-size:20px !important;
}
.module-post-one .sub-posts .post-title{
	text-transform:inherit !important;
	letter-spacing:0px !important;
}
.module-post-two .large-post .post-title{
	text-transform:inherit !important;
	letter-spacing:0px !important;
}
.sub-post .post-title, .widget-posts-list .style-3 .post-title{
	text-transform:inherit !important;
	letter-spacing:0px !important;
}
.large-blog-style .post-title{
		text-transform:inherit !important;
	letter-spacing:0px !important;
}
.module-carousel .slides .post-title{
	text-transform:inherit !important;
	letter-spacing:0px !important
}
.singletop .post-title{
	text-transform:inherit !important;
	letter-spacing:0px !important
}
h2{
	font-size:20px;
}
h3{
	font-size:18px;
}		</style>
		<style id="oscar_option-dynamic-css" title="dynamic-css" class="redux-options-output">.main-nav #main-menu .menu > li > a, .top-nav ul.menu > li, .kid-mega-menu .kid-sub-menu > li > a,
                            .kid-dropdown-menu .kid-sub-menu > li > a, .kid-dropdown-menu .kid-sub-menu .kid-sub-sub-menu > li > a, #main-mobile-menu li{font-family:Montserrat;font-weight:700;font-style:normal;font-display:swap;}.post-meta, .post-cat, .meta-bottom .post-author, .rating-wrap{font-family:Lora;font-weight:400;font-style:normal;font-display:swap;}h1, h2, h3, h4, h5, h5, h6, .post-title , .grid-container .post-info .post-title , .post-title.post-title-masonry, .post-nav-link-title h3,
                            .recentcomments a:last-child, ul.ticker li h2 a, .header .logo.logo-text h1, .widget_recent_entries a, .loadmore-button .ajax-load-btn, .widget_nav_menu > div > ul > li,
                            .kid-review-box .kid-criteria-wrap .kid-criteria, #comment-submit{font-family:Montserrat;font-weight:700;font-style:normal;font-display:swap;}.kid-header .kid-title h3, .kid-header .main-title h3, .footer .kid-header .main-title h3{font-family:Montserrat;font-weight:700;font-style:normal;font-display:swap;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .kid-author-meta h3 {font-family:Lora;font-weight:400;font-style:normal;font-display:swap;}</style>
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="El Televisero"/>
  <meta property="og:title" content="Ramoncín sentencia a este representante político en &#039;Más vale tarde&#039;: &quot;Que le llamen de Vox&quot;"/>
  <meta property="og:url" content="http://www.eltelevisero.com/2022/11/ramoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Ramoncín no se ha contenido en &#039;Más vale tarde&#039; al sentenciar a Ciudadanos tras las lamentables declaraciones de una concejala de Zaragoza."/>
  <meta property="og:image" content="http://www.eltelevisero.com/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=468245&amp;object_id=468245&amp;img=http%253A%252F%252Fwww.eltelevisero.com%252Fwp-content%252Fuploads%252F2022%252F11%252Framoncin-MVT-22nov-.jpg"/>
  <meta property="og:image:url" content="http://www.eltelevisero.com/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=468245&amp;object_id=468245&amp;img=http%253A%252F%252Fwww.eltelevisero.com%252Fwp-content%252Fuploads%252F2022%252F11%252Framoncin-MVT-22nov-.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:published_time" content="2022-11-22T20:43:21+01:00"/>
  <meta property="article:modified_time" content="2022-11-22T20:46:56+01:00" />
  <meta property="og:updated_time" content="2022-11-22T20:46:56+01:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:publisher" content="https://facebook.com/ElTeleviserocom"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Ramoncín sentencia a este representante político en &#039;Más vale tarde&#039;: &quot;Que le llamen de Vox&quot;"/>
  <meta name="twitter:url" content="http://www.eltelevisero.com/2022/11/ramoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox/"/>
  <meta name="twitter:description" content="Ramoncín no se ha contenido en &#039;Más vale tarde&#039; al sentenciar a Ciudadanos tras las lamentables declaraciones de una concejala de Zaragoza."/>
  <meta name="twitter:image" content="http://www.eltelevisero.com/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=468245&amp;object_id=468245&amp;img=http%253A%252F%252Fwww.eltelevisero.com%252Fwp-content%252Fuploads%252F2022%252F11%252Framoncin-MVT-22nov-.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@eltelevisero"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	
	<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22052904" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22052904&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	<script type="text/javascript" src="https://ep00.epimg.net/js/comun/avisopcdidomi2.js"></script>

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMK249R');</script>
<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-4TEDQ6NPLF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-4TEDQ6NPLF');
</script>
	
	<meta name="google-site-verification" content="6FHR0OOInDQ7GXWt3tB8AJbXmxECbxsqdPBjnLO_SZM" />
	
	<meta name="msvalidate.01" content="D83FBE3F993923C4F8B71873C133FC5A" />
	
<meta name="twitter:card" content="summary_large_image" />

<meta name="facebook-domain-verification" content="3eu8uut8peidgd2h62ata1enww2vcl" />	

<script>
  (function (d, s, n) {
      var js, fjs = d.getElementsByTagName(s)[0];
      js = d.createElement(s);
      js.className = n;
      js.src = "//player.ex.co/player/512f7acb-5a37-4b2f-ad4e-19c66cc68f74";
      fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'exco-player'));
</script>
	
</head>
<body class="post-template-default single single-post postid-468245 single-format-standard" itemscope itemtype="http://schema.org/Article" >
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMK249R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div class="site-container wide">
    	<!-- page-wrap open-->
    	<div class="page-wrap clear-fix">
    
    		<!-- header-wrap open -->
  		            <div class="header-wrap header-left header-black">
        
             
                <div class="top-bar clear-fix">
                    <div class="header-inner kid-site-container clear-fix">
    				
        					 
                        <nav class="top-nav">
                            <div class="mobile">
                                <i class="fa fa-bars"></i>
                            </div>
                            <div id="top-menu" class="menu-menu-top-container"><ul id="menu-menu-top" class="menu"><li id="menu-item-34810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34810"><a href="http://www.eltelevisero.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-36040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36040"><a href="http://www.eltelevisero.com/contactar/"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
<li id="menu-item-296267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296267"><a href="https://www.huffington.es"><a href="https://www.huffingtonpost.es/" target="_blank" rel="noopener"><IMG SRC="http://www.eltelevisero.com/wp-content/uploads/2019/03/logo-ElHuffPost-cabecera.png"></a></a></li>
</ul></div> 
                                   
                        </nav><!--top-nav-->                         
        						
        				                <div class="header-social clear-fix">
			<ul>
									<li class="fb"><a href="https://www.facebook.com/ElTeleviserocom" target="_blank"><i class="fa fa-facebook"></i></a></li>
								
									<li class="twitter"><a href="https://www.twitter.com/eltelevisero" target="_blank"><i class="fa fa-twitter"></i></a></li>
								
								
								
								
									<li class="instagram"><a href="https://www.instagram.com/eltelevisero/" target="_blank"><i class="fa fa-instagram"></i></a></li>
								
								
									<li class="youtube"><a href="https://www.youtube.com/user/eltelevisero" target="_blank"><i class="fa fa-youtube"></i></a></li>
				      							
				                                    
                                
                                
                                
                                    <li class="header-search">
                        <div id="header-search-button">
    				        <i class="fa fa-search"></i>
                        </div>
                        <form action="http://www.eltelevisero.com/" id="header_searchform" method="get">
                            <div class="header-searchform-wrap">
                                <input type="text" name="s" id="s" placeholder="Search"/>
                            </div>
                        </form>
                    </li><!--main-search-->
                      
				
			</ul>
		</div>
            				                    </div>
                </div><!--top-bar-->
                        <!-- header open -->
            <div class="header">
                <div class="header-inner kid-site-container">
        			<!-- logo open -->
                            			<div class="logo">
                        <h1>
                            <a href="http://www.eltelevisero.com">
                                <img src="http://www.eltelevisero.com/wp-content/uploads/2017/07/logo_ElTelevisero.png" alt="logo"/>
                            </a>
                        </h1>
        			</div>
        			<!-- logo close -->
                                                        </div>   			
            </div>
            <!-- header close -->
            			<!-- nav open -->
			<nav class="main-nav">
                <div class="kid-site-container">
                    <div class="header-inner clear-fix">
                        <div class="mobile">
                            <i class="fa fa-bars"></i>
                        </div>
                        <div id="main-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-34808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34808"><a href="http://www.eltelevisero.com/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-34800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34800"><a href="http://www.eltelevisero.com/category/actualidad/">Actualidad</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-34805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34805"><a href="http://www.eltelevisero.com/category/audiencias/">Audiencias</a></li>
	<li id="menu-item-330377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330377"><a href="http://www.eltelevisero.com/category/videos/">Vídeos</a></li>
</ul></div></li>
<li id="menu-item-34804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34804"><a href="http://www.eltelevisero.com/category/criticas/">Opinión</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-330378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330378"><a href="http://www.eltelevisero.com/category/especial/">Especiales</a></li>
</ul></div></li>
<li id="menu-item-139502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139502"><a href="http://www.eltelevisero.com/category/programas/">Realitys</a></li>
<li id="menu-item-330376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330376"><a href="http://www.eltelevisero.com/category/series/">Series</a></li>
<li id="menu-item-197537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197537"><a href="http://www.eltelevisero.com/category/viral/">Virales</a></li>
<li id="menu-item-34807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34807"><a href="http://www.eltelevisero.com/category/entrevistas/">Entrevistas</a></li>
</ul></div><div id="main-mobile-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34808"><a href="http://www.eltelevisero.com/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34800"><a href="http://www.eltelevisero.com/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34805"><a href="http://www.eltelevisero.com/category/audiencias/">Audiencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330377"><a href="http://www.eltelevisero.com/category/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34804"><a href="http://www.eltelevisero.com/category/criticas/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330378"><a href="http://www.eltelevisero.com/category/especial/">Especiales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139502"><a href="http://www.eltelevisero.com/category/programas/">Realitys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330376"><a href="http://www.eltelevisero.com/category/series/">Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197537"><a href="http://www.eltelevisero.com/category/viral/">Virales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34807"><a href="http://www.eltelevisero.com/category/entrevistas/">Entrevistas</a></li>
</ul></div>                    </div>
                </div><!-- main-nav-inner -->
            
			</nav>
            			<!-- nav close -->
        </div>
                <!-- header-wrap close -->
    		
    		<!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-angle-up"></i></div>
                		<!-- backtop close -->
    		
    		<!-- MAIN BODY OPEN -->
    		<div class="main-body kid-site-container clear-fix">    
                <div class="single-page clear-fix">
            <div class="article-content-wrap">
                  
                <div class="content-sb-section clear-fix">
                    <div class="main ">
                        <div class="singletop">
    						<div class="post-cat">
    							<a href="http://www.eltelevisero.com/category/actualidad/">Actualidad</a>    						</div>					
                            <h3 class="post-title">
    							Ramoncín sentencia a este representante político en &#8216;Más vale tarde&#8217;: «Que le llamen de Vox»        					</h3>     
                            <div class="post-meta clear-fix">      
                                <div class="post-author">
                                    <span class="avatar">
                                        <i class="fa fa-user"></i>
                                    </span>
                                    <a href="http://www.eltelevisero.com/author/roberto-jimenez/" title="Entradas de Roberto Jiménez" rel="author">Roberto Jiménez</a>                            
                                </div>                                                
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                                    <a href="http://www.eltelevisero.com/2022/11/22/">
                    				    22 noviembre, 2022                                    </a>
                    			</div>		
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://www.eltelevisero.com/2022/11/ramoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox/#comments">0</a>
                        		</div>				   
                    		</div>   
                        </div>
                                                <div class="feature-thumb"><img width="750" height="375" src="http://www.eltelevisero.com/wp-content/uploads/2022/11/ramoncin-MVT-22nov--750x375.jpg" class="attachment-oscar_750_375 size-oscar_750_375 wp-post-image" alt="" /></div>                                                <div class="article-content">
                                                        
<h2>Ramoncín no se ha contenido al sentenciar a Ciudadanos tras las lamentables declaraciones de una concejala contra Irene Montero y Rita Maestre. </h2>



<p>En los últimos días, la ley del &#8216;sí es sí&#8217; está trayendo muchos quebraderos de cabeza al Gobierno y sobre todo críticas a Irene Montero. Todo por las rebajas de las penas que se están llevando a cabo a muchos agresores sexuales. Este martes, &#8216;<a href="https://www.lasexta.com/programas/mas-vale-tarde/" target="_blank" rel="noreferrer noopener">Más vale tarde</a>&#8216; ha debatido sobre el asunto y Ramoncín se ha mostrado muy contundente. </p>



<p>Así, <a href="http://www.eltelevisero.com/2022/11/el-incomodo-momento-de-inaki-lopez-con-su-madre-alusion-a-mediaset-en-mas-vale-tarde/">Iñaki López</a> y Cristina Pardo informaban de como la audiencia de Zaragoza ha decidido hacer caso omiso a la Fiscalía y como según algunos jueces consideran que esta ley penaliza a los menores agresores que a los adultos. Para ello, &#8216;Más vale tarde&#8217; conectaba con Alfonso Pérez Medina, el experto en tribunales de la Sexta. </p>



<p>Al escuchar al periodista, Ramoncín tomaba la palabra para dar su visión sobre este asunto. «Dudas y certezas. Dudas todas porque se produce algo después de un intento de hacer una ley que es una chapuza. La tiran cuando vienen de los ejercicios espirituales, hacen otra y nadie se da cuenta de que puede ocurrir esto. Lo cual es una cosa realmente asombroso», empezaba diciendo el cantante. </p>



<p>«Por otro lado, todo lo que tiene que ver con el derecho y la judicatura no es matemática, por lo tanto está sujeto a interpretación. Y eso afortunadamente en un país donde existen los recursos es lo que convierte nuestro propio argumento jurídico en democrático y en la posibilidad de recurrir», seguía reflexionando. </p>



<p>Lejos de quedarse ahí, Ramoncín defendía que «los jueces tienen que por oficio advertir a quién puede ser beneficiado por esto». «Se parece al in dubio pro reo, lo mejor para el reo», insistía. «De todo esto, tengo una pregunta que me hago permanentemente que es a las víctimas quién le va a explicar cuando han visto una condena, casi siempre mucho menor de lo que se merecían, que además se la van a reducir todavía más», sentenciaba. </p>



<h3 id="h-la-reaccion-a-las-bochornosas-palabras-de-una-concejala-de-ciudadanos">La reacción a las bochornosas palabras de una concejala de Ciudadanos </h3>



<p>Poco después, &#8216;Más vale tarde&#8217; emitía unas declaraciones de una concejala de Ciudadanos en el Ayuntamiento de Zaragoza. «La ministra de Igualdad puede haberse equivocado pero esto no justifica el linchamiento y las palabras gruesas que hemos tenido que escuchar. Esto es absolutamente bochornoso», indicaba Iñaki López al dar paso al vídeo en el que se veían los insultos de esta política tanto a Irene Montero como a Rita Maestre. </p>



<p>«Hay mujeres que están donde están por haber sido fecundadas por un macho alfa» o «Hay otras mujeres que están donde están por haber enseñado el pecho en una iglesia y no en una mezquita» son algunas de las reprobables declaraciones de dicha concejala. </p><div class='code-block code-block-7 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="512f7acb-5a37-4b2f-ad4e-19c66cc68f74"></div></div>




<p>Al volver del vídeo, Ramoncín no se contenía al opinar que «tendría que estar inhabilitada para ejercer cualquier cargo público». «A mi me molesta muchísimo tener que estar pagando el sueldo de esta gente», se atrevía a decir por su parte Cristina Pardo. </p>



<p>Finalmente, el cantante volvía a tomar la palabra para hacer un vaticinio: «La gente le coge el gusto a donde están sentados. Y un partido como este que en muy poco tiempo puede desaparecer completamente de todo el panorama nacional esta señora ya tiene todos los puntitos para la cartilla para que la llamen de Vox». «Desde luego solo puede acrecentar la desaparición de Ciudadanos declaraciones de este tipo tan lamentables», terminaba apostillando Iñaki López. </p>
<!-- AI CONTENT END 2 -->
                                                    </div>
                            <!-- TAGS -->
                        <div class="s-tags"><span>Tags</span><a href="http://www.eltelevisero.com/tag/ciudadanos/" title="View all posts tagged ciudadanos">ciudadanos</a><a href="http://www.eltelevisero.com/tag/ley-del-si-es-si/" title="View all posts tagged ley del si es si">ley del si es si</a><a href="http://www.eltelevisero.com/tag/mas-vale-tarde/" title="View all posts tagged más vale tarde">más vale tarde</a><a href="http://www.eltelevisero.com/tag/ramoncin/" title="View all posts tagged ramoncín">ramoncín</a></div>    <!-- SHARE BOX -->
                                                                                            
                            <div class="kid-share-box"><span>Share:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="kid_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eltelevisero.com%2F2022%2F11%2Framoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eltelevisero.com%2F2022%2F11%2Framoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox%2F"><div class="share-item-icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="kid_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.eltelevisero.com%2F2022%2F11%2Framoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox%2F&amp;text=Ramoncín%20sentencia%20a%20este%20representante%20político%20en%20&#8216;Más%20vale%20tarde&#8217;:%20«Que%20le%20llamen%20de%20Vox»','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.eltelevisero.com%2F2022%2F11%2Framoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox%2F&amp;text=Ramoncín%20sentencia%20a%20este%20representante%20político%20en%20&#8216;Más%20vale%20tarde&#8217;:%20«Que%20le%20llamen%20de%20Vox»"><div class="share-item-icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="kid_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.eltelevisero.com%2F2022%2F11%2Framoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eltelevisero.com%2F2022%2F11%2Framoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox%2F"><div class="share-item-icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="kid_pinterest_share"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item-icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="kid_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.eltelevisero.com%2F2022%2F11%2Framoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.eltelevisero.com%2F2022%2F11%2Framoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox%2F"><div class="share-item-icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li></ul></div></div></div>                            <!-- NAV -->
                         
                                <div class="s-post-nav clear-fix"><div class="nav-btn nav-prev"><div class="nav-title clear-fix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://www.eltelevisero.com/2022/11/miguel-lago-da-planton-a-sonsoles-onega-y-ella-advierte-de-las-consecuencias-no-te-voy/">Miguel Lago da plantón a Sonsoles Ónega y ella advierte de las «consecuencias»: «No te voy&#8230;»</a></h3></div></div></div>                                                        <!-- AUTHOR BOX -->
                                                                        <meta itemprop="author" content="Roberto Jiménez"><meta itemprop="headline " content="Ramoncín sentencia a este representante político en &#8216;Más vale tarde&#8217;: «Que le llamen de Vox»"><meta itemprop="datePublished" content="2022-11-22T20:43:21+00:00"><meta itemprop="image" content="http://www.eltelevisero.com/wp-content/uploads/2022/11/ramoncin-MVT-22nov-.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <div id="kid-related-posts" class="clear-fix">
                        <h3 class="block-title">Related Posts</h3><ul> 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.eltelevisero.com/2021/11/cristina-pardo-se-lleva-este-corte-de-miguel-bose-en-mas-vale-tarde-con-lo-que-se-le-pregunta-estas-sorda/">
                                    <img width="330" height="220" src="http://www.eltelevisero.com/wp-content/uploads/2021/11/pardo-bose-330x220.png" class="attachment-oscar_330_220 size-oscar_330_220 wp-post-image" alt="" loading="lazy" srcset="http://www.eltelevisero.com/wp-content/uploads/2021/11/pardo-bose-330x220.png 330w, http://www.eltelevisero.com/wp-content/uploads/2021/11/pardo-bose-150x100.png 150w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
							</div>
						</div>
						<div class="post-info">
							<h3 class="post-title">
								<a href="http://www.eltelevisero.com/2021/11/cristina-pardo-se-lleva-este-corte-de-miguel-bose-en-mas-vale-tarde-con-lo-que-se-le-pregunta-estas-sorda/">
									Cristina Pardo se lleva este corte de Miguel Bosé en &#8216;Más vale tarde&#8217; con lo que se le pregunta: «¿Estás sorda?»								</a>
							</h3>
							<div class="post-meta">                                      
                                <div class="date">
                                    <a href="http://www.eltelevisero.com/2021/11/10/">
                    				    10 noviembre, 2021                                    </a>
                    			</div>
                            </div>	
                            
						</div>							
					</li>
 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.eltelevisero.com/2019/04/casado-iglesias-y-rivera-rechazan-el-debate-de-tve-si-es-el-23-de-abril/">
                                    <img width="330" height="220" src="http://www.eltelevisero.com/wp-content/uploads/2019/04/casado-iglesias-rivera-330x220.jpg" class="attachment-oscar_330_220 size-oscar_330_220 wp-post-image" alt="" loading="lazy" srcset="http://www.eltelevisero.com/wp-content/uploads/2019/04/casado-iglesias-rivera-330x220.jpg 330w, http://www.eltelevisero.com/wp-content/uploads/2019/04/casado-iglesias-rivera-150x100.jpg 150w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
							</div>
						</div>
						<div class="post-info">
							<h3 class="post-title">
								<a href="http://www.eltelevisero.com/2019/04/casado-iglesias-y-rivera-rechazan-el-debate-de-tve-si-es-el-23-de-abril/">
									Casado, Iglesias y Rivera rechazan el debate de TVE si es el 23 de abril								</a>
							</h3>
							<div class="post-meta">                                      
                                <div class="date">
                                    <a href="http://www.eltelevisero.com/2019/04/18/">
                    				    18 abril, 2019                                    </a>
                    			</div>
                            </div>	
                            
						</div>							
					</li>
</ul></div>                            </div>
                            <!-- COMMENT BOX -->
                                                    <div class="comment-box clear-fix">
                                
    <div id="comments" class="comments-area clear-fix">
                                                </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/ramoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.eltelevisero.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="kid-comment-form-sub-title">Your email address will not be published. Required fields are marked *</p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment here"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div class="c4wp_captcha_field" style="margin-bottom: 10px;"><div id="c4wp_captcha_field_1" class="c4wp_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='468245' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dd0288b996" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="39"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	                            </div> <!-- End Comment Box -->
                                            </div>
                    <!-- Sidebar -->
                                            <!--<home sidebar widget>-->
    		<div class="sidebar ">
            <div class="sidebar-wrap stick" id= 'sidebar-stick'>
                <div class="sidebar-wrap-inner">
                    <aside id="kid_posts_list-3" class="widget widget-posts-list"><div class="kid-header"><div class="main-title"><h3>Últimas noticias</h3></div></div>			<div class="post-list-wrap">
				<ul class="small-posts">
                    							
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2022/11/ramoncin-MVT-22nov--150x100.jpg" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" loading="lazy" srcset="http://www.eltelevisero.com/wp-content/uploads/2022/11/ramoncin-MVT-22nov--150x100.jpg 150w, http://www.eltelevisero.com/wp-content/uploads/2022/11/ramoncin-MVT-22nov--330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2022/11/ramoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox/">
										Ramoncín sentencia a este representante político en &#8216;Más vale tarde&#8217;: «Que le llamen de Vox»									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2022/11/22/">
                            				    22 noviembre, 2022                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2022/11/ramoncin-sentencia-a-este-representante-politico-en-mas-vale-tarde-que-le-llamen-de-vox/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2022/11/sonsoles-lago-22nov--150x100.jpg" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" loading="lazy" srcset="http://www.eltelevisero.com/wp-content/uploads/2022/11/sonsoles-lago-22nov--150x100.jpg 150w, http://www.eltelevisero.com/wp-content/uploads/2022/11/sonsoles-lago-22nov--330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2022/11/miguel-lago-da-planton-a-sonsoles-onega-y-ella-advierte-de-las-consecuencias-no-te-voy/">
										Miguel Lago da plantón a Sonsoles Ónega y ella advierte de las «consecuencias»: «No te voy&#8230;»									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2022/11/22/">
                            				    22 noviembre, 2022                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2022/11/miguel-lago-da-planton-a-sonsoles-onega-y-ella-advierte-de-las-consecuencias-no-te-voy/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2022/11/inaki-lopez-21nov--150x100.jpg" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" loading="lazy" srcset="http://www.eltelevisero.com/wp-content/uploads/2022/11/inaki-lopez-21nov--150x100.jpg 150w, http://www.eltelevisero.com/wp-content/uploads/2022/11/inaki-lopez-21nov--330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2022/11/el-incomodo-momento-de-inaki-lopez-con-su-madre-alusion-a-mediaset-en-mas-vale-tarde/">
										El incómodo momento de Iñaki López con su madre al aludir a Mediaset en &#8216;Más Vale Tarde&#8217;									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2022/11/22/">
                            				    22 noviembre, 2022                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2022/11/el-incomodo-momento-de-inaki-lopez-con-su-madre-alusion-a-mediaset-en-mas-vale-tarde/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-22-at-17.53.44-e1669138930951-150x100.jpeg" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="Rosa Benito Rocío Carrasco" loading="lazy" srcset="http://www.eltelevisero.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-22-at-17.53.44-e1669138930951-150x100.jpeg 150w, http://www.eltelevisero.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-22-at-17.53.44-e1669138930951-330x220.jpeg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2022/11/el-documento-grafico-que-exhibe-rosa-benito-ahora-y-que-pone-en-jaque-a-rocio-carrasco/">
										El documento gráfico que exhibe Rosa Benito ahora y que pone en jaque a Rocío Carrasco									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2022/11/22/">
                            				    22 noviembre, 2022                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2022/11/el-documento-grafico-que-exhibe-rosa-benito-ahora-y-que-pone-en-jaque-a-rocio-carrasco/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2022/11/final-casa-papel--150x100.jpg" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" loading="lazy" srcset="http://www.eltelevisero.com/wp-content/uploads/2022/11/final-casa-papel--150x100.jpg 150w, http://www.eltelevisero.com/wp-content/uploads/2022/11/final-casa-papel--330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2022/11/netflix-detalla-todo-su-arsenal-para-2023-con-una-nueva-serie-de-los-creadores-de-la-casa-de-papel/">
										Netflix detalla todo su arsenal para 2023 con una nueva serie de los creadores de &#8216;La casa de papel&#8217;									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2022/11/22/">
                            				    22 noviembre, 2022                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2022/11/netflix-detalla-todo-su-arsenal-para-2023-con-una-nueva-serie-de-los-creadores-de-la-casa-de-papel/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2022/11/manu-sanchez-22nov-150x100.png" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" loading="lazy" srcset="http://www.eltelevisero.com/wp-content/uploads/2022/11/manu-sanchez-22nov-150x100.png 150w, http://www.eltelevisero.com/wp-content/uploads/2022/11/manu-sanchez-22nov-330x220.png 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2022/11/manu-sanchez-antena-3-noticias-dice-en-alto-lo-que-muchos-piensan-del-mundial-de-qatar/">
										Manu Sánchez (&#8216;Antena 3 Noticias&#8217;) dice en alto lo que muchos piensan del Mundial de Qatar									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2022/11/22/">
                            				    22 noviembre, 2022                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2022/11/manu-sanchez-antena-3-noticias-dice-en-alto-lo-que-muchos-piensan-del-mundial-de-qatar/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-22-at-17.22.39-150x100.jpeg" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="José Manuel Parada Chelo García-Cortés" loading="lazy" srcset="http://www.eltelevisero.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-22-at-17.22.39-150x100.jpeg 150w, http://www.eltelevisero.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-22-at-17.22.39-330x220.jpeg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2022/11/desafiante-ultimatum-de-jose-manuel-parada-para-sentar-ante-el-juez-a-chelo-garcia-cortes/">
										El desafiante ultimátum de José Manuel Parada para sentar ante el juez a Chelo García-Cortés									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2022/11/22/">
                            				    22 noviembre, 2022                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2022/11/desafiante-ultimatum-de-jose-manuel-parada-para-sentar-ante-el-juez-a-chelo-garcia-cortes/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                                    </ul>
			</div>			
		</aside><aside id="kid_social_widget-3" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="kid-header"><div class="main-title"><h3>Síguenos</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a href="https://www.facebook.com/ElTeleviserocom" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a href="http://www.twitter.com/eltelevisero" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
										
										
										
											<li class="social-icon instagram"><a href="http://www.instagram.com/eltelevisero" target="_blank"><i class="fa fa-instagram"></i></a></li>
										
										
											<li class="social-icon youtube"><a href="https://www.youtube.com/user/eltelevisero" target="_blank"><i class="fa fa-youtube"></i></a></li>
					      							
					                                    
                                        
                                        
                                        						
				</ul>
            </div>
		</aside>  
                </div>	
            </div>
		</div>
    <!--</home sidebar widget>-->        
                                    </div>
            </div>
        </div>
    
        

            </div>
    		<!-- MAIN BODY CLOSE -->
    		<!-- FOOTER OPEN -->
                        
    		<div class="footer ">
                                                    <div class="footer-content kid-site-container clear-fix">
            <div class="footer-sidebar">
                <aside id="categories-4" class="widget widget_categories"><div class="kid-header"><div class="main-title"><h3>Secciones</h3></div></div>
			<ul>
					<li class="cat-item cat-item-10436"><a href="http://www.eltelevisero.com/category/actualidad/">Actualidad</a>
</li>
	<li class="cat-item cat-item-10433"><a href="http://www.eltelevisero.com/category/audiencias/">Audiencias</a>
</li>
	<li class="cat-item cat-item-18241"><a href="http://www.eltelevisero.com/category/el-ojo-de-alejandra-castello/">El blog de Alejandra Castelló</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.eltelevisero.com/category/el-televisero/">El Televisero</a>
</li>
	<li class="cat-item cat-item-15919"><a href="http://www.eltelevisero.com/category/encuestas/">Encuestas</a>
</li>
	<li class="cat-item cat-item-10486"><a href="http://www.eltelevisero.com/category/entrevistas/">Entrevistas</a>
</li>
	<li class="cat-item cat-item-10516"><a href="http://www.eltelevisero.com/category/especial/">Especial</a>
</li>
	<li class="cat-item cat-item-13985"><a href="http://www.eltelevisero.com/category/eurovision/">Eurovisión</a>
</li>
	<li class="cat-item cat-item-15161"><a href="http://www.eltelevisero.com/category/festval/">FesTVal</a>
</li>
	<li class="cat-item cat-item-10451"><a href="http://www.eltelevisero.com/category/criticas/">Opinión</a>
</li>
	<li class="cat-item cat-item-10439"><a href="http://www.eltelevisero.com/category/portada/">Portada</a>
</li>
	<li class="cat-item cat-item-10440"><a href="http://www.eltelevisero.com/category/programas/">Realitys y programas</a>
</li>
	<li class="cat-item cat-item-10471"><a href="http://www.eltelevisero.com/category/series/">Series</a>
</li>
	<li class="cat-item cat-item-10463"><a href="http://www.eltelevisero.com/category/videos/">Vídeos</a>
</li>
	<li class="cat-item cat-item-13967"><a href="http://www.eltelevisero.com/category/viral/">Viral</a>
</li>
			</ul>

			</aside>            </div>
            <div class="footer-sidebar">
                <aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>&nbsp;&nbsp;&nbsp;<IMG SRC="http://www.eltelevisero.com/wp-content/uploads/2019/08/eltelevisero-footer.png"></p>
<p style="text-align: center;">© El Televisero 2009-2022<br />
<a href="mailto:info@eltelevisero.com">info@eltelevisero.com</a></p>
</div>
		</aside>            </div>
            <div class="footer-sidebar">
                <aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.huffingtonpost.es/" target="_blank" rel="noopener"><IMG SRC="http://www.eltelevisero.com/wp-content/uploads/2019/01/logo-HuffPost.png"></a></div>
		</aside>            </div>
        </div>
                        <div class="footer-lower">
        <div class="footer-inner kid-site-container">
                        <div class="kid-copyright"></div>
        </div>
    </div>
        		
    		</div>
    		<!-- FOOTER close -->
            
        </div>
        <!-- page-wrap close -->
        
      </div>
      <!-- site-container close-->
        <script type='text/javascript' src='http://www.eltelevisero.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.eltelevisero.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/imagesloaded.pkgd.min.js?ver=6.0.3' id='imagesloaded-plugin-js'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/jquery.fitvids.js?ver=6.0.3' id='fitvids-js'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/justifiedGallery.js?ver=6.0.3' id='justifiedGallery_js-js'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/jquery.magnific-popup.min.js?ver=6.0.3' id='justifiedlightbox_js-js'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/masonry.pkgd.min.js?ver=6.0.3' id='oscar_jsmasonry-js'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/ticker.js?ver=6.0.3' id='oscar_ticker_js-js'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/jquery.flexslider.js?ver=6.0.3' id='flexslider_js-js'></script>
<script type='text/javascript' id='oscar_module-load-post-js-extra'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"Load More","nomore":"No More Posts"};
var loadbuttonstring = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/module-load-post.js?ver=6.0.3' id='oscar_module-load-post-js'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/classic-blog-load-post.js?ver=6.0.3' id='oscar_classic-blog-load-post-js'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/large-blog-load-post.js?ver=6.0.3' id='oscar_large-blog-load-post-js'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/kid_post_review.js?ver=6.0.3' id='oscar_post_review-js'></script>
<script type='text/javascript' id='oscar_customjs-js-extra'>
/* <![CDATA[ */
var fixed_nav = "1";
var kid_flex_el = null;
var megamenu_carousel_el = null;
var ticker = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/customjs.js?ver=6.0.3' id='oscar_customjs-js'></script>
<script defer type='text/javascript' src='http://www.eltelevisero.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1665065025' id='akismet-frontend-js'></script>
			<script type="text/javascript">
				var c4wp_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.c4wp_captcha_field_div:not(.rendered)' );
						if ( null === captcha_div )
							continue;						
						captcha_div.innerHTML = '';
						( function( form ) {
							var c4wp_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LdZBaAUAAAAAMBo9g8bnm031SzHRUVkxyFjJ64L',
								'size'  : 'normal',
								'theme' : 'light'
							});
							captcha_div.classList.add( 'rendered' );
													})(form);
					}
				};
			
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=c4wp_onloadCallback&#038;render=explicit&#038;hl=en"
				async defer>
			</script>
			 
</body>
</html>