<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
	<meta name="description" content="Toda la actualidad sobre televisión, análisis, audiencias, críticas, entrevistas, programas, series y mucho más.">
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
            <meta property="og:image" content="http://www.eltelevisero.com/wp-content/uploads/2020/07/marido-paz-padilla-330x220.jpg"/>
        <link rel="pingback" href="http://www.eltelevisero.com/xmlrpc.php" />
    	    
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Los mensajes de apoyo a Paz Padilla tras la inesperada muerte de su marido</title>
	<meta name="description" content="La red se ha llenado de mensajes de ánimo y apoyo a Paz Padilla de numerosos compañeros tras la inesperada muerte de su marido Antonio Juan Vidal." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.eltelevisero.com/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.eltelevisero.com/#organization","name":"El Televisero","url":"http://www.eltelevisero.com/","sameAs":["https://www.facebook.com/ElTeleviserocom","https://www.instagram.com/eltelevisero/","https://www.youtube.com/user/eltelevisero","https://twitter.com/eltelevisero"],"logo":{"@type":"ImageObject","@id":"http://www.eltelevisero.com/#logo","inLanguage":"es","url":"http://www.eltelevisero.com/wp-content/uploads/2017/03/cropped-Logo-El-Televisero-1.png","width":512,"height":512,"caption":"El Televisero"},"image":{"@id":"http://www.eltelevisero.com/#logo"}},{"@type":"WebSite","@id":"http://www.eltelevisero.com/#website","url":"http://www.eltelevisero.com/","name":"El Televisero","description":"Web de la televisi\u00f3n en espa\u00f1ol","publisher":{"@id":"http://www.eltelevisero.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.eltelevisero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.eltelevisero.com/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/#primaryimage","inLanguage":"es","url":"http://www.eltelevisero.com/wp-content/uploads/2020/07/marido-paz-padilla.jpg","width":950,"height":534},{"@type":"WebPage","@id":"http://www.eltelevisero.com/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/#webpage","url":"http://www.eltelevisero.com/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/","name":"Los mensajes de apoyo a Paz Padilla tras la inesperada muerte de su marido","isPartOf":{"@id":"http://www.eltelevisero.com/#website"},"primaryImageOfPage":{"@id":"http://www.eltelevisero.com/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/#primaryimage"},"datePublished":"2020-07-19T11:57:50+00:00","dateModified":"2020-07-19T13:33:42+00:00","description":"La red se ha llenado de mensajes de \u00e1nimo y apoyo a Paz Padilla de numerosos compa\u00f1eros tras la inesperada muerte de su marido Antonio Juan Vidal.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.eltelevisero.com/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/"]}]},{"@type":"Article","@id":"http://www.eltelevisero.com/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/#article","isPartOf":{"@id":"http://www.eltelevisero.com/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/#webpage"},"author":{"@id":"http://www.eltelevisero.com/#/schema/person/9deef41faa16817bac5201a8551ecbb6"},"headline":"\u00abMucho \u00e1nimo\u00bb: los mensajes de apoyo a Paz Padilla tras la inesperada muerte de su marido","datePublished":"2020-07-19T11:57:50+00:00","dateModified":"2020-07-19T13:33:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.eltelevisero.com/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/#webpage"},"publisher":{"@id":"http://www.eltelevisero.com/#organization"},"image":{"@id":"http://www.eltelevisero.com/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/#primaryimage"},"keywords":"antonio juan vidal,marido,mensajes,muerte,paz padilla,p\u00e9same","articleSection":"Actualidad","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.eltelevisero.com/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/#respond"]}]},{"@type":["Person"],"@id":"http://www.eltelevisero.com/#/schema/person/9deef41faa16817bac5201a8551ecbb6","name":"Roberto Jim\u00e9nez","image":{"@type":"ImageObject","@id":"http://www.eltelevisero.com/#personlogo","inLanguage":"es","url":"http://0.gravatar.com/avatar/336e922ccba5797fe30bf61333666ec0?s=96&d=mm&r=g","caption":"Roberto Jim\u00e9nez"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Televisero &raquo; Feed" href="http://www.eltelevisero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Televisero &raquo; Feed de los comentarios" href="http://www.eltelevisero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Televisero &raquo; Comentario «Mucho ánimo»: los mensajes de apoyo a Paz Padilla tras la inesperada muerte de su marido del feed" href="http://www.eltelevisero.com/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9279045-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-9279045-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eltelevisero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.eltelevisero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eltelevisero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdailymotion-css'  href='http://www.eltelevisero.com/wp-content/plugins/wpdailymotion/public/css/wpdailymotion-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/flexslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/justifiedGallery.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='oscar_style-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/kid_style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='oscar_responsive-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-oscar_option-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CLora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin&#038;ver=1565184188' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.eltelevisero.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/plugins/wpdailymotion/public/js/wpdailymotion-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.eltelevisero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eltelevisero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eltelevisero.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.eltelevisero.com/?p=184912' />
<link rel="alternate" type="application/json+oembed" href="http://www.eltelevisero.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltelevisero.com%2F2020%2F07%2Fmucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eltelevisero.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltelevisero.com%2F2020%2F07%2Fmucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido%2F&#038;format=xml" />
        <script type="text/javascript">
            var ajaxurl = 'http://www.eltelevisero.com/wp-admin/admin-ajax.php';
        </script>
                <style type='text/css' media="all">
            .rating-wrap {display: none !important;} 

                
                #kid-gallery-slider .flex-control-paging li a.flex-active, 
                .module-main-slider .slider-wrap .slides .post-info .post-cat a,
                .grid-1-type .post-cat a, .kid-carousel-wrap .slides .post-cat a,
                .classic-blog-style .post-cat a, 
                .large-blog-style .post-cat a, 
                .module-main-grid .post-cat a,
                .module-post-two .large-post .post-cat a,
                .module-post-three .large-post .post-cat a,
                .type-in .post-cat a,
                .kid-carousel-large-wrap .slides .post-cat a, .rating-wrap,
                .singletop .post-cat a, h3.ticker-header, .post-cat-main-slider, .module-main-slider .carousel-ctrl .slides li.flex-active-slide,
                .ajax-load-btn span, .loadmore-button .ajax-load-btn, .s-tags a:hover,
                .post-page-links > span, .post-page-links a span:hover, #comment-submit, .kid-review-box .kid-overlay span,
                .kid-score-box, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover, .archive-share-but i:hover, .widget .searchform-wrap .search-icon,
                .flex-control-paging li a.flex-active, .widget-social ul li:hover, .footer .widget-social ul li:hover
                {background-color: #0064ff}
                
                
                .kid-author-box .author-info .kid-author-page-contact a:hover, .error-number h1, #kid-404-wrap .kid-error-title,
                .page-404-wrap .redirect-home, .article-content p a, .read-more:hover, .main-nav #main-menu .menu > li > a:hover,
                .footer .kid-header .main-title h3, .header-social li a:hover, .tweet-bird
                {color: #0064ff}
                
                ::selection
                {background-color: #0064ff}
                ::-moz-selection 
                {background-color: #0064ff}
                
                body::-webkit-scrollbar-thumb
                {background-color: #0064ff}
                
                .article-content blockquote, .textwidget blockquote, #kid-gallery-slider .flex-control-paging li a.flex-active,
                .loadmore-button .ajax-load-btn, .widget_flickr li a:hover img, .post-page-links > span, .post-page-links a span:hover,
                #comment-submit, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover
                {border-color: #0064ff}
                 
                
        
                            body {background: none !important}
            .top-nav #top-menu .menu > li > a {
   font-size: 10px;
}
.sub-post .post-title, .widget-posts-list .style-3 .post-title {
font-size: 12px;
}
.header .logo {
    padding: 40px 0;
    max-width: 400px;
    display: block;
}
.header-left .header-banner {
    min-height: 90px;
    max-width: 720px;
    min-width: 480px;
}
@media screen and (max-width: 1023px) {
    
    .header-left .header-banner {
        width: 100%;
        min-width: 0;
    }
}            </style>
            <link rel="icon" href="http://www.eltelevisero.com/wp-content/uploads/2017/04/cropped-Logo-El-Televisero-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.eltelevisero.com/wp-content/uploads/2017/04/cropped-Logo-El-Televisero-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.eltelevisero.com/wp-content/uploads/2017/04/cropped-Logo-El-Televisero-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.eltelevisero.com/wp-content/uploads/2017/04/cropped-Logo-El-Televisero-300x300.png" />
<style type="text/css" title="dynamic-css" class="options-output">.main-nav #main-menu .menu > li > a, .top-nav ul.menu > li, .kid-mega-menu .kid-sub-menu > li > a,
                            .kid-dropdown-menu .kid-sub-menu > li > a, .kid-dropdown-menu .kid-sub-menu .kid-sub-sub-menu > li > a, #main-mobile-menu li{font-family:Montserrat;font-weight:700;font-style:normal;}.post-meta, .post-cat, .meta-bottom .post-author, .rating-wrap{font-family:Lora;font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h5, h6, .post-title , .grid-container .post-info .post-title , .post-title.post-title-masonry, .post-nav-link-title h3,
                            .recentcomments a:last-child, ul.ticker li h2 a, .header .logo.logo-text h1, .widget_recent_entries a, .loadmore-button .ajax-load-btn, .widget_nav_menu > div > ul > li,
                            .kid-review-box .kid-criteria-wrap .kid-criteria, #comment-submit{font-family:Montserrat;font-weight:700;font-style:normal;}.kid-header .kid-title h3, .kid-header .main-title h3, .footer .kid-header .main-title h3{font-family:Montserrat;font-weight:700;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .kid-author-meta h3 {font-family:Lora;font-weight:400;font-style:normal;}</style>
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="El Televisero"/>
  <meta property="og:title" content="Los mensajes de apoyo a Paz Padilla tras la inesperada muerte de su marido"/>
  <meta property="og:url" content="http://www.eltelevisero.com/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La red se ha llenado de mensajes de ánimo y apoyo a Paz Padilla de numerosos compañeros tras la inesperada muerte de su marido Antonio Juan Vidal."/>
  <meta property="og:image" content="http://www.eltelevisero.com/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=184912&amp;object_id=184912&amp;img=http%253A%252F%252Fwww.eltelevisero.com%252Fwp-content%252Fuploads%252F2020%252F07%252Fmarido-paz-padilla.jpg"/>
  <meta property="og:image:url" content="http://www.eltelevisero.com/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=184912&amp;object_id=184912&amp;img=http%253A%252F%252Fwww.eltelevisero.com%252Fwp-content%252Fuploads%252F2020%252F07%252Fmarido-paz-padilla.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:published_time" content="2020-07-19T13:57:50+02:00"/>
  <meta property="article:modified_time" content="2020-07-19T15:33:42+02:00" />
  <meta property="og:updated_time" content="2020-07-19T15:33:42+02:00" />
  <meta property="article:section" content="Actualidad"/>
  <meta property="article:publisher" content="https://facebook.com/ElTeleviserocom"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Los mensajes de apoyo a Paz Padilla tras la inesperada muerte de su marido"/>
  <meta itemprop="headline" content="Los mensajes de apoyo a Paz Padilla tras la inesperada muerte de su marido"/>
  <meta itemprop="description" content="La red se ha llenado de mensajes de ánimo y apoyo a Paz Padilla de numerosos compañeros tras la inesperada muerte de su marido Antonio Juan Vidal."/>
  <meta itemprop="image" content="http://www.eltelevisero.com/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=184912&amp;object_id=184912&amp;img=http%253A%252F%252Fwww.eltelevisero.com%252Fwp-content%252Fuploads%252F2020%252F07%252Fmarido-paz-padilla.jpg"/>
  <meta itemprop="datePublished" content="2020-07-19"/>
  <meta itemprop="dateModified" content="2020-07-19T15:33:42+02:00" />
  <meta itemprop="author" content="Roberto Jiménez"/>
  <!--<meta itemprop="publisher" content="El Televisero"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Los mensajes de apoyo a Paz Padilla tras la inesperada muerte de su marido"/>
  <meta name="twitter:url" content="http://www.eltelevisero.com/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/"/>
  <meta name="twitter:description" content="La red se ha llenado de mensajes de ánimo y apoyo a Paz Padilla de numerosos compañeros tras la inesperada muerte de su marido Antonio Juan Vidal."/>
  <meta name="twitter:image" content="http://www.eltelevisero.com/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=184912&amp;object_id=184912&amp;img=http%253A%252F%252Fwww.eltelevisero.com%252Fwp-content%252Fuploads%252F2020%252F07%252Fmarido-paz-padilla.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@eltelevisero"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	
	<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22052904" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22052904&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	<script src="https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script>
	<script id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMK249R');</script>
<!-- End Google Tag Manager -->

	
	<meta name="google-site-verification" content="6FHR0OOInDQ7GXWt3tB8AJbXmxECbxsqdPBjnLO_SZM" />
	
	<meta name="msvalidate.01" content="D83FBE3F993923C4F8B71873C133FC5A" />
	
<meta name="twitter:card" content="summary_large_image" />
	
</head>
<body class="post-template-default single single-post postid-184912 single-format-standard" itemscope itemtype="http://schema.org/Article" >
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMK249R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div class="site-container wide">
    	<!-- page-wrap open-->
    	<div class="page-wrap clear-fix">
    
    		<!-- header-wrap open -->
  		            <div class="header-wrap header-left header-black">
        
             
                <div class="top-bar clear-fix">
                    <div class="header-inner kid-site-container clear-fix">
    				
        					 
                        <nav class="top-nav">
                            <div class="mobile">
                                <i class="fa fa-bars"></i>
                            </div>
                            <div id="top-menu" class="menu-menu-top-container"><ul id="menu-menu-top" class="menu"><li id="menu-item-34810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34810"><a href="http://www.eltelevisero.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-36040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36040"><a href="http://www.eltelevisero.com/contactar/"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
<li id="menu-item-36041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36041"><a href="http://www.eltelevisero.com/esdiario/"><a href="https://www.huffingtonpost.es/" target="_blank"><IMG SRC="http://www.eltelevisero.com/wp-content/uploads/2019/03/logo-ElHuffPost-cabecera.png"></a></a></li>
</ul></div> 
                                   
                        </nav><!--top-nav-->                         
        						
        				                <div class="header-social clear-fix">
			<ul>
									<li class="fb"><a href="https://www.facebook.com/ElTeleviserocom" target="_blank"><i class="fa fa-facebook"></i></a></li>
								
									<li class="twitter"><a href="https://www.twitter.com/eltelevisero" target="_blank"><i class="fa fa-twitter"></i></a></li>
								
								
								
								
									<li class="instagram"><a href="https://www.instagram.com/eltelevisero/" target="_blank"><i class="fa fa-instagram"></i></a></li>
								
								
									<li class="youtube"><a href="https://www.youtube.com/user/eltelevisero" target="_blank"><i class="fa fa-youtube"></i></a></li>
				      							
				                                    
                                
                                
                                
                                    <li class="header-search">
                        <div id="header-search-button">
    				        <i class="fa fa-search"></i>
                        </div>
                        <form action="http://www.eltelevisero.com/" id="header_searchform" method="get">
                            <div class="header-searchform-wrap">
                                <input type="text" name="s" id="s" placeholder="Search"/>
                            </div>
                        </form>
                    </li><!--main-search-->
                      
				
			</ul>
		</div>
            				                    </div>
                </div><!--top-bar-->
                        <!-- header open -->
            <div class="header">
                <div class="header-inner kid-site-container">
        			<!-- logo open -->
                            			<div class="logo">
                        <h1>
                            <a href="http://www.eltelevisero.com">
                                <img src="http://www.eltelevisero.com/wp-content/uploads/2018/02/logo-ElTelevisero.png" alt="logo"/>
                            </a>
                        </h1>
        			</div>
        			<!-- logo close -->
                                                        </div>   			
            </div>
            <!-- header close -->
            			<!-- nav open -->
			<nav class="main-nav">
                <div class="kid-site-container">
                    <div class="header-inner clear-fix">
                        <div class="mobile">
                            <i class="fa fa-bars"></i>
                        </div>
                        <div id="main-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-34808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34808"><a href="http://www.eltelevisero.com/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-34800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34800"><a href="http://www.eltelevisero.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-34804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34804"><a href="http://www.eltelevisero.com/category/criticas/">Opinión</a></li>
<li id="menu-item-34805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34805"><a href="http://www.eltelevisero.com/category/audiencias/">Audiencias</a></li>
<li id="menu-item-139502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139502"><a href="http://www.eltelevisero.com/category/programas/">Realitys</a></li>
<li id="menu-item-34807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34807"><a href="http://www.eltelevisero.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-34806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34806"><a href="http://www.eltelevisero.com/category/videos/">Vídeos</a></li>
</ul></div><div id="main-mobile-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34808"><a href="http://www.eltelevisero.com/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34800"><a href="http://www.eltelevisero.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34804"><a href="http://www.eltelevisero.com/category/criticas/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34805"><a href="http://www.eltelevisero.com/category/audiencias/">Audiencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139502"><a href="http://www.eltelevisero.com/category/programas/">Realitys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34807"><a href="http://www.eltelevisero.com/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34806"><a href="http://www.eltelevisero.com/category/videos/">Vídeos</a></li>
</ul></div>                    </div>
                </div><!-- main-nav-inner -->
            
			</nav>
            			<!-- nav close -->
        </div>
                <!-- header-wrap close -->
    		
    		<!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-angle-up"></i></div>
                		<!-- backtop close -->
    		
    		<!-- MAIN BODY OPEN -->
    		<div class="main-body kid-site-container clear-fix">    
<div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div align="center"; style="font-size:11px; color:#B5B5B5">PUBLICIDAD

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9502921775547726"
     data-ad-slot="6034538080"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



</div>
                <div class="single-page clear-fix">
            <div class="article-content-wrap">
                  
                <div class="content-sb-section clear-fix">
                    <div class="main ">
                        <div class="singletop">
    						<div class="post-cat">
    							<a href="http://www.eltelevisero.com/category/actualidad/">Actualidad</a>    						</div>					
                            <h3 class="post-title">
    							«Mucho ánimo»: los mensajes de apoyo a Paz Padilla tras la inesperada muerte de su marido        					</h3>     
                            <div class="post-meta clear-fix">      
                                <div class="post-author">
                                    <span class="avatar">
                                        <i class="fa fa-user"></i>
                                    </span>
                                    <a href="http://www.eltelevisero.com/author/roberto-jimenez/" title="Entradas de Roberto Jiménez" rel="author">Roberto Jiménez</a>                            
                                </div>                                                
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                                    <a href="http://www.eltelevisero.com/2020/07/19/">
                    				    19 julio, 2020                                    </a>
                    			</div>		
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://www.eltelevisero.com/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/#comments">0</a>
                        		</div>				   
                    		</div>   
                        </div>
                                                <div class="feature-thumb"><img width="750" height="375" src="http://www.eltelevisero.com/wp-content/uploads/2020/07/marido-paz-padilla-750x375.jpg" class="attachment-oscar_750_375 size-oscar_750_375 wp-post-image" alt="" /></div>                                                <div class="article-content">
                                                        
<h3>Antonio Juan Vidal, marido de la presentadora ha fallecido a los 53 años de edad a causa de un tumor cerebral. </h3>



<p>Este sábado fallecía a los 53 años de edad Antonio Juan Vidal, el marido de Paz Padilla tras no superar el cáncer que sufría desde hacía tiempo. Una muerte completamente inesperada pues no había trascendido su enfermedad y que deja a la presentadora completamente desolada. </p><div class='code-block code-block-1 ai-viewport-2 ai-viewport-3' style='margin: 20px 0px; text-align: center; padding-top: 0px; padding-left: 20px; padding-right: 20px;'>
<div align="center"; style="font-size:11px; color:#B5B5B5">PUBLICIDAD

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El Televisero Artículos 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9502921775547726"
     data-ad-slot="6122121658"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>




<p>Tras conocerse la fatal noticia, los perfiles de Twitter de &#8216;Sálvame&#8217;, Telecinco y &#8216;La que se avecina&#8217; se llenaban de mensajes de ánimo a su compañera. «La historia de amor de Paz Padilla y Antonio Juan Vidal. Mucho ánimo, familia», escribían en la cuenta oficial de &#8216;Sálvame&#8217;. </p>



<p>Muere Antonio Juan Vidal, marido de Paz Padilla. Mucho ánimo, compañera», escribían por su parte las cuentas de Telecinco y Divinity. «Ha muerto el marido de nuestra compañera Paz Padilla, Antonio Juan Vidal<br>Mucho ánimo a toda la familia», decía la cuenta de &#8216;La que se avecina&#8217;. </p><div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div align="center"; style="font-size:11px; color:#B5B5B5">PUBLICIDAD

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El Televisero Artículos 300x600 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9502921775547726"
     data-ad-slot="7914613266"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>




<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">La historia de amor de Paz Padilla y Antonio Juan Vidal ❤ <br>Mucho ánimo, familia <a href="https://t.co/cvptRXaXYl">https://t.co/cvptRXaXYl</a></p>&mdash; Sálvame Oficial (@salvameoficial) <a href="https://twitter.com/salvameoficial/status/1284801711396343808?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Muere Antonio Juan Vidal, marido de Paz Padilla. Mucho ánimo compañera ❤<a href="https://t.co/4dgZjYhtoA">https://t.co/4dgZjYhtoA</a></p>&mdash; Telecinco (@telecincoes) <a href="https://twitter.com/telecincoes/status/1284794989705404416?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Ha muerto el marido de nuestra compañera Paz Padilla, Antonio Juan Vidal ❤ <br>Mucho ánimo a toda la familia <a href="https://t.co/pBabUYk6ee">https://t.co/pBabUYk6ee</a></p>&mdash; La que se avecina (@la_queseavecina) <a href="https://twitter.com/la_queseavecina/status/1284802047775252483?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">El equipo de <a href="https://twitter.com/GotTalentES?ref_src=twsrc%5Etfw">@GotTalentES</a>, el presentador y los jueces del programa estamos contigo, <a href="https://twitter.com/pazpadilla?ref_src=twsrc%5Etfw">@PazPadilla</a>. Te acompañamos en el sentimiento y te esperamos con los brazos abiertos para arroparte en este duro momento. Mucha fuerza.</p>&mdash; Got Talent España (@GotTalentES) <a href="https://twitter.com/GotTalentES/status/1284816542232973315?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<h4>El mensaje de condolencia de María Patiño en directo </h4>



<p>Asimismo, nada más empezar &#8216;Socialité&#8217;, María Patiño ha querido mandar un mensaje de apoyo a su compañera. «<strong>Toda mi fuerza para mi compañera Paz Padilla y para la familia de su gran amor</strong>«,&nbsp;decía la presentadora muy afectada por la triste noticia.  </p>



<p>«A mí me lo ha comunicado el director de este programa, hace 2 horas,<strong> me sorprende su entereza, fuerza, entregarse al público sin querer compartir su dolor más profundo</strong>«, proseguía diciendo en alusión a que desconocía la enfermedad del marido de su compañera.  </p><div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin-top: 20px; margin-bottom: 20px; padding-left: 20px; padding-right: 20px;'>
<div align="center"; style="font-size:11px; color:#B5B5B5">PUBLICIDAD</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-9502921775547726"
     data-ad-slot="1719893904"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>Tras ello, Patiño recibía la llamada en directo de Lydia Lozano. «<strong>No sabía qué decirle, me ha dicho que la despedida ha sido preciosa</strong>«, aseguraba la colaboradora de &#8216;Sálvame&#8217; recordando junto a Patiño cómo reaccionó Paz hace unas semanas cuando la <a href="http://www.eltelevisero.com/2020/05/el-publico-lapida-a-paz-padilla-por-su-vomitivo-comentario-sobre-la-muerte-de-aless-lequio/">muerte de Álex Lecquio</a>, el hijo de Ana Obregón. </p>



<p>Otros compañeros de la actriz y presentadora como Kiko Matamoros o Marta Flich también han querido mandarle mucho ánimo a través de sus redes sociales. </p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Toda mi fuerza para mi compañera Paz Padilla y para la familia de su gran amor.</p>&mdash; Maria patiño (@maria_patino) <a href="https://twitter.com/maria_patino/status/1284804023829385218?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Querida <a href="https://twitter.com/pazpadilla?ref_src=twsrc%5Etfw">@pazpadilla</a> : desde la pena más absoluta, te envío mi dolor y mi cariño.</p>&mdash; Kiko Matamoros (@KikoMatamoros) <a href="https://twitter.com/KikoMatamoros/status/1284810897702215680?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Un abrazo inmenso <a href="https://twitter.com/pazpadilla?ref_src=twsrc%5Etfw">@pazpadilla</a> ❤️</p>&mdash; Marta Flich (@martaflich) <a href="https://twitter.com/martaflich/status/1284811244076179457?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Todo, todo mi amor <a href="https://twitter.com/pazpadilla?ref_src=twsrc%5Etfw">@pazpadilla</a> ❤️</p>&mdash; Isabel Rábago 🇪🇸 (@RABAGOISABEL) <a href="https://twitter.com/RABAGOISABEL/status/1284802859981299712?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Nuestras condolencias a <a href="https://twitter.com/pazpadilla?ref_src=twsrc%5Etfw">@pazpadilla</a> y su familia por el fallecimiento de Antonio Juan Vidal. Os enviamos mucha fuerza desde Carranza. <br><br>Descanse en paz.</p>&mdash; Cádiz Club de Fútbol (@Cadiz_CF) <a href="https://twitter.com/Cadiz_CF/status/1284802885394608129?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">El equipo de <a href="https://twitter.com/FremantleESP?ref_src=twsrc%5Etfw">@FremantleESP</a> manda todo su apoyo, ánimo y cariño a <a href="https://twitter.com/pazpadilla?ref_src=twsrc%5Etfw">@PazPadilla</a> en estos duros momentos. Estamos contigo, Paz, de todo corazón.</p>&mdash; Fremantle España (@FremantleESP) <a href="https://twitter.com/FremantleESP/status/1284795733238054913?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Todo mi cariño y ánimos para <a href="https://twitter.com/pazpadilla?ref_src=twsrc%5Etfw">@pazpadilla</a>. Siento tu perdida. Un enorme abrazo.</p>&mdash; Euprepio Padula (@EuprepioPadula) <a href="https://twitter.com/EuprepioPadula/status/1284809781723660289?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Me he quedado en shock al enterarme de la noticia de la pérdida de Antonio. El gran amor de Paz Padilla.<br>Lo bonito que la vida Paz os volvió a unir y fuisteis inmensamente FELIZ<br>D.E.P Antonio 🖤 <a href="https://t.co/79LDMpZWn5">pic.twitter.com/79LDMpZWn5</a></p>&mdash; Rosa Benito🌹 (@RBenitoOficial) <a href="https://twitter.com/RBenitoOficial/status/1284820531561156610?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Mi más sentido pésame a nuestra querida compañera <a href="https://twitter.com/pazpadilla?ref_src=twsrc%5Etfw">@pazpadilla</a> en estos tan difíciles momentos.</p>&mdash; MIGUEL LAGO (@SOYMIGUELLAGO) <a href="https://twitter.com/SOYMIGUELLAGO/status/1284825608242028549?ref_src=twsrc%5Etfw">July 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div align="center"; style="font-size:15px; color:#333333">Y ADEMÁS:</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9502921775547726"
     data-ad-slot="3487023293"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 2 -->
                                                    </div>
                            <!-- TAGS -->
                        <div class="s-tags"><span>Tags</span><a href="http://www.eltelevisero.com/tag/antonio-juan-vidal/" title="View all posts tagged antonio juan vidal">antonio juan vidal</a><a href="http://www.eltelevisero.com/tag/marido/" title="View all posts tagged marido">marido</a><a href="http://www.eltelevisero.com/tag/mensajes/" title="View all posts tagged mensajes">mensajes</a><a href="http://www.eltelevisero.com/tag/muerte/" title="View all posts tagged muerte">muerte</a><a href="http://www.eltelevisero.com/tag/paz-padilla/" title="View all posts tagged paz padilla">paz padilla</a><a href="http://www.eltelevisero.com/tag/pesame/" title="View all posts tagged pésame">pésame</a></div>    <!-- SHARE BOX -->
                                                                                            
                            <div class="kid-share-box"><span>Share:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="kid_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eltelevisero.com%2F2020%2F07%2Fmucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eltelevisero.com%2F2020%2F07%2Fmucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido%2F"><div class="share-item-icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="kid_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.eltelevisero.com%2F2020%2F07%2Fmucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido%2F&amp;text=«Mucho%20ánimo»:%20los%20mensajes%20de%20apoyo%20a%20Paz%20Padilla%20tras%20la%20inesperada%20muerte%20de%20su%20marido','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.eltelevisero.com%2F2020%2F07%2Fmucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido%2F&amp;text=«Mucho%20ánimo»:%20los%20mensajes%20de%20apoyo%20a%20Paz%20Padilla%20tras%20la%20inesperada%20muerte%20de%20su%20marido"><div class="share-item-icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="kid_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.eltelevisero.com%2F2020%2F07%2Fmucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eltelevisero.com%2F2020%2F07%2Fmucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido%2F"><div class="share-item-icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="kid_pinterest_share"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item-icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="kid_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.eltelevisero.com%2F2020%2F07%2Fmucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.eltelevisero.com%2F2020%2F07%2Fmucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido%2F"><div class="share-item-icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li></ul></div></div></div>                            <!-- NAV -->
                         
                                <div class="s-post-nav clear-fix"><div class="nav-btn nav-prev"><div class="nav-title clear-fix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://www.eltelevisero.com/2020/07/la-critica-de-la-semana-la-casa-fuerte-un-circo-de-verano-y-la-paquita-salas-de-telecinco/">La crítica de la semana: Un circo ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clear-fix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>Next Article</span><h3><a href="http://www.eltelevisero.com/2020/07/el-desencuentro-de-terelu-campos-y-amador-mohedano-en-viva-la-vida-por-rocio-carrasco/">El desencuentro de Terelu Campos y Amador ...</a></h3></div></div></div>                                                        <!-- AUTHOR BOX -->
                                                                        <meta itemprop="author" content="Roberto Jiménez"><meta itemprop="headline " content="«Mucho ánimo»: los mensajes de apoyo a Paz Padilla tras la inesperada muerte de su marido"><meta itemprop="datePublished" content="2020-07-19T13:57:50+00:00"><meta itemprop="image" content="http://www.eltelevisero.com/wp-content/uploads/2020/07/marido-paz-padilla.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <div id="kid-related-posts" class="clear-fix">
                        <h3 class="block-title">Related Posts</h3><ul> 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.eltelevisero.com/2019/07/el-problema-de-salud-de-paz-padilla-que-le-ha-impedido-ir-a-trabajar/">
                                    <img width="330" height="220" src="http://www.eltelevisero.com/wp-content/uploads/2019/07/paz-padilla-330x220.jpg" class="attachment-oscar_330_220 size-oscar_330_220 wp-post-image" alt="" srcset="http://www.eltelevisero.com/wp-content/uploads/2019/07/paz-padilla-330x220.jpg 330w, http://www.eltelevisero.com/wp-content/uploads/2019/07/paz-padilla-150x100.jpg 150w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
							</div>
						</div>
						<div class="post-info">
							<h3 class="post-title">
								<a href="http://www.eltelevisero.com/2019/07/el-problema-de-salud-de-paz-padilla-que-le-ha-impedido-ir-a-trabajar/">
									El problema de salud de Paz Padilla que le ha ...								</a>
							</h3>
							<div class="post-meta">                                      
                                <div class="date">
                                    <a href="http://www.eltelevisero.com/2019/07/23/">
                    				    23 julio, 2019                                    </a>
                    			</div>
                            </div>	
                            
						</div>							
					</li>
 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.eltelevisero.com/2020/05/el-mensaje-de-antonia-dellatte-a-ana-obregon-y-alessandro-lequio-tras-la-muerte-de-su-hijo/">
                                    <img width="330" height="220" src="http://www.eltelevisero.com/wp-content/uploads/2020/05/dellate-alesslequio--330x220.jpg" class="attachment-oscar_330_220 size-oscar_330_220 wp-post-image" alt="" srcset="http://www.eltelevisero.com/wp-content/uploads/2020/05/dellate-alesslequio--330x220.jpg 330w, http://www.eltelevisero.com/wp-content/uploads/2020/05/dellate-alesslequio--150x100.jpg 150w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
							</div>
						</div>
						<div class="post-info">
							<h3 class="post-title">
								<a href="http://www.eltelevisero.com/2020/05/el-mensaje-de-antonia-dellatte-a-ana-obregon-y-alessandro-lequio-tras-la-muerte-de-su-hijo/">
									El mensaje de Antonia Dell&#8217;Atte a Ana Obregón y Alessandro ...								</a>
							</h3>
							<div class="post-meta">                                      
                                <div class="date">
                                    <a href="http://www.eltelevisero.com/2020/05/13/">
                    				    13 mayo, 2020                                    </a>
                    			</div>
                            </div>	
                            
						</div>							
					</li>
</ul></div>                            </div>
                            <!-- COMMENT BOX -->
                                                    <div class="comment-box clear-fix">
                                
    <div id="comments" class="comments-area clear-fix">
                                                </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/mucho-animo-los-mensajes-de-apoyo-a-paz-padilla-tras-la-inesperada-muerte-de-su-marido/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.eltelevisero.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="kid-comment-form-sub-title">Your email address will not be published. Required fields are marked *</p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment here"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='184912' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="628ef75344" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p></form>	</div><!-- #respond -->
	                            </div> <!-- End Comment Box -->
                                            </div>
                    <!-- Sidebar -->
                                            <!--<home sidebar widget>-->
    		<div class="sidebar ">
            <div class="sidebar-wrap stick" id= 'sidebar-stick'>
                <div class="sidebar-wrap-inner">
                    <aside id="text-5" class="widget widget_text">			<div class="textwidget"><div align="center"; style="font-size:11px; color:#B5B5B5">PUBLICIDAD</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El Televisero Home lateral páginas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9502921775547726"
     data-ad-slot="2668200886"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="kid_posts_list-3" class="widget widget-posts-list"><div class="kid-header"><div class="main-title"><h3>Últimas noticias</h3></div></div>			<div class="post-list-wrap">
				<ul class="small-posts">
                    							
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2020/07/joaquin-prat-marido-paz-padilla-150x100.jpg" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" srcset="http://www.eltelevisero.com/wp-content/uploads/2020/07/joaquin-prat-marido-paz-padilla-150x100.jpg 150w, http://www.eltelevisero.com/wp-content/uploads/2020/07/joaquin-prat-marido-paz-padilla-330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2020/07/joaquin-prat-emociona-con-su-mensaje-a-paz-padilla-tras-la-muerte-de-su-marido/">
										Joaquín Prat emociona con su mensaje a Paz Padilla tras la muerte ...									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2020/07/20/">
                            				    20 julio, 2020                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2020/07/joaquin-prat-emociona-con-su-mensaje-a-paz-padilla-tras-la-muerte-de-su-marido/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-13-a-las-1.45.55-1-150x100.png" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" srcset="http://www.eltelevisero.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-13-a-las-1.45.55-1-150x100.png 150w, http://www.eltelevisero.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-13-a-las-1.45.55-1-330x220.png 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2020/07/tongo-en-la-casa-fuerte-el-publico-denuncia-las-trampas-de-oriana-e-ivan-en-la-final/">
										«Tongo» en &#8216;La Casa Fuerte&#8217;: El público denuncia las «trampas» de Oriana ...									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2020/07/20/">
                            				    20 julio, 2020                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2020/07/tongo-en-la-casa-fuerte-el-publico-denuncia-las-trampas-de-oriana-e-ivan-en-la-final/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2020/07/pol-granch-elite-150x100.jpg" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" srcset="http://www.eltelevisero.com/wp-content/uploads/2020/07/pol-granch-elite-150x100.jpg 150w, http://www.eltelevisero.com/wp-content/uploads/2020/07/pol-granch-elite-330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2020/07/pol-granch-de-ganar-factor-x-a-fichaje-sorpresa-de-la-cuarta-temporada-de-elite/">
										Pol Granch, de ganar &#8216;Factor X&#8217; a fichaje sorpresa de la cuarta ...									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2020/07/20/">
                            				    20 julio, 2020                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2020/07/pol-granch-de-ganar-factor-x-a-fichaje-sorpresa-de-la-cuarta-temporada-de-elite/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2020/07/paz-padilla-entierro-marido-770-150x100.jpg" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" srcset="http://www.eltelevisero.com/wp-content/uploads/2020/07/paz-padilla-entierro-marido-770-150x100.jpg 150w, http://www.eltelevisero.com/wp-content/uploads/2020/07/paz-padilla-entierro-marido-770-330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2020/07/el-comentadisimo-detalle-del-conmovedor-funeral-del-marido-de-paz-padilla/">
										El comentadísimo detalle del conmovedor funeral del marido de Paz Padilla									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2020/07/20/">
                            				    20 julio, 2020                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2020/07/el-comentadisimo-detalle-del-conmovedor-funeral-del-marido-de-paz-padilla/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2020/07/salvame-muerte-marido-paz-150x100.png" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" srcset="http://www.eltelevisero.com/wp-content/uploads/2020/07/salvame-muerte-marido-paz-150x100.png 150w, http://www.eltelevisero.com/wp-content/uploads/2020/07/salvame-muerte-marido-paz-330x220.png 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2020/07/salvame-llora-la-muerte-del-marido-de-paz-padilla-maldito-2020/">
										&#8216;Sálvame&#8217; llora la muerte del marido de Paz Padilla: «¡Maldito 2020!»									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2020/07/20/">
                            				    20 julio, 2020                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2020/07/salvame-llora-la-muerte-del-marido-de-paz-padilla-maldito-2020/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2020/07/bertin-osborne-canal-sur-150x100.jpg" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" srcset="http://www.eltelevisero.com/wp-content/uploads/2020/07/bertin-osborne-canal-sur-150x100.jpg 150w, http://www.eltelevisero.com/wp-content/uploads/2020/07/bertin-osborne-canal-sur-330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2020/07/bertin-osborne-fichaje-estrella-del-canal-sur-de-pp-cs-y-vox/">
										Bertín Osborne, fichaje estrella del Canal Sur de PP, Cs y Vox									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2020/07/20/">
                            				    20 julio, 2020                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2020/07/bertin-osborne-fichaje-estrella-del-canal-sur-de-pp-cs-y-vox/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2020/07/chelo-paz--150x100.jpg" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" srcset="http://www.eltelevisero.com/wp-content/uploads/2020/07/chelo-paz--150x100.jpg 150w, http://www.eltelevisero.com/wp-content/uploads/2020/07/chelo-paz--330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2020/07/chelo-garcia-cortes-lapidada-por-un-desafortunado-mensaje-a-paz-padilla-tras-la-muerte-de-su-marido/">
										Chelo García Cortés, lapidada por un desafortunado mensaje a Paz Padilla tras ...									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2020/07/20/">
                            				    20 julio, 2020                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2020/07/chelo-garcia-cortes-lapidada-por-un-desafortunado-mensaje-a-paz-padilla-tras-la-muerte-de-su-marido/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                                    </ul>
			</div>			
		</aside><aside id="kid_social_widget-3" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="kid-header"><div class="main-title"><h3>Síguenos</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a href="https://www.facebook.com/ElTeleviserocom" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a href="http://www.twitter.com/eltelevisero" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
										
										
										
											<li class="social-icon instagram"><a href="http://www.instagram.com/eltelevisero" target="_blank"><i class="fa fa-instagram"></i></a></li>
										
										
											<li class="social-icon youtube"><a href="https://www.youtube.com/user/eltelevisero" target="_blank"><i class="fa fa-youtube"></i></a></li>
					      							
					                                    
                                        
                                        
                                        						
				</ul>
            </div>
		</aside>  
                </div>	
            </div>
		</div>
    <!--</home sidebar widget>-->        
                                    </div>
            </div>
        </div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div align="center"; style="font-size:11px; color:#B5B5B5">PUBLICIDAD</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El Televisero Footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9502921775547726"
     data-ad-slot="6904837206"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
    
        

            </div>
    		<!-- MAIN BODY CLOSE -->
    		<!-- FOOTER OPEN -->
                        
    		<div class="footer ">
                                                    <div class="footer-content kid-site-container clear-fix">
            <div class="footer-sidebar">
                <aside id="categories-4" class="widget widget_categories"><div class="kid-header"><div class="main-title"><h3>Secciones</h3></div></div>		<ul>
				<li class="cat-item cat-item-10436"><a href="http://www.eltelevisero.com/category/actualidad/">Actualidad</a>
</li>
	<li class="cat-item cat-item-10433"><a href="http://www.eltelevisero.com/category/audiencias/">Audiencias</a>
</li>
	<li class="cat-item cat-item-18241"><a href="http://www.eltelevisero.com/category/el-ojo-de-alejandra-castello/">El blog de Alejandra Castelló</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.eltelevisero.com/category/el-televisero/">El Televisero</a>
</li>
	<li class="cat-item cat-item-15919"><a href="http://www.eltelevisero.com/category/encuestas/">Encuestas</a>
</li>
	<li class="cat-item cat-item-10486"><a href="http://www.eltelevisero.com/category/entrevistas/">Entrevistas</a>
</li>
	<li class="cat-item cat-item-10516"><a href="http://www.eltelevisero.com/category/especial/">Especial</a>
</li>
	<li class="cat-item cat-item-13985"><a href="http://www.eltelevisero.com/category/eurovision/">Eurovisión</a>
</li>
	<li class="cat-item cat-item-15161"><a href="http://www.eltelevisero.com/category/festval/">FesTVal</a>
</li>
	<li class="cat-item cat-item-10451"><a href="http://www.eltelevisero.com/category/criticas/">Opinión</a>
</li>
	<li class="cat-item cat-item-10439"><a href="http://www.eltelevisero.com/category/portada/">Portada</a>
</li>
	<li class="cat-item cat-item-10440"><a href="http://www.eltelevisero.com/category/programas/">Realitys y programas</a>
</li>
	<li class="cat-item cat-item-10471"><a href="http://www.eltelevisero.com/category/series/">Series</a>
</li>
	<li class="cat-item cat-item-10463"><a href="http://www.eltelevisero.com/category/videos/">Vídeos</a>
</li>
	<li class="cat-item cat-item-13967"><a href="http://www.eltelevisero.com/category/viral/">Viral</a>
</li>
		</ul>
			</aside>            </div>
            <div class="footer-sidebar">
                <aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>&nbsp;&nbsp;&nbsp;<IMG SRC="http://www.eltelevisero.com/wp-content/uploads/2019/08/eltelevisero-footer.png"></p>
<p style="text-align: center;">© El Televisero 2009-2020<br />
<a href="mailto:info@eltelevisero.com">info@eltelevisero.com</a></p>
</div>
		</aside>            </div>
            <div class="footer-sidebar">
                <aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.huffingtonpost.es/" target="_blank" rel="noopener noreferrer"><IMG SRC="http://www.eltelevisero.com/wp-content/uploads/2019/01/logo-HuffPost.png"></a></div>
		</aside>            </div>
        </div>
                        <div class="footer-lower">
        <div class="footer-inner kid-site-container">
                        <div class="kid-copyright"></div>
        </div>
    </div>
        		
    		</div>
    		<!-- FOOTER close -->
            
        </div>
        <!-- page-wrap close -->
        
      </div>
      <!-- site-container close-->
        			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LdZBaAUAAAAAMBo9g8bnm031SzHRUVkxyFjJ64L',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
			<script type='text/javascript' src='http://www.eltelevisero.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eltelevisero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/imagesloaded.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/jquery.fitvids.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/justifiedGallery.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/jquery.magnific-popup.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/masonry.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/ticker.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/jquery.flexslider.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"Load More","nomore":"No More Posts"};
var loadbuttonstring = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/module-load-post.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/classic-blog-load-post.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/large-blog-load-post.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/kid_post_review.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "1";
var kid_flex_el = null;
var megamenu_carousel_el = null;
var ticker = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/customjs.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='http://www.eltelevisero.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
 
</body>
</html>