<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">

<head>
    <meta name="description" content="Toda la actualidad sobre televisión, análisis, audiencias, críticas, entrevistas, programas, series y mucho más.">
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
            <meta property="og:image" content="http://www.eltelevisero.com/wp-content/uploads/2019/03/cuentame-temporada-21-330x220.png"/>
        <link rel="pingback" href="http://www.eltelevisero.com/xmlrpc.php" />
    	    <title>TVE renueva &#039;Cuéntame cómo pasó&#039; por una 21ª temporada</title>
<!-- JM Twitter Cards by Julien Maury 9.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@eltelevisero">
<meta name="twitter:site" content="@eltelevisero">
<meta property="og:title" content="TVE renueva &#8216;Cuéntame&#8217; y confirma que habrá 21ª temporada">
<meta property="og:description" content="Imanol Arias ha desvelado durante la presentación de la 20ª temporada que habrá al menos una temporada más.No se ha estrenado aún la vigésima temporada y &#039;Cuéntame cómo pasó&#039; ya tiene asegu">
<meta property="og:image" content="http://www.eltelevisero.com/wp-content/uploads/2019/03/cuentame-temporada-21.png">
<!-- /JM Twitter Cards by Julien Maury 9.1 -->

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://www.eltelevisero.com/2019/03/tve-renueva-cuentame-como-paso-21-temporada/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TVE renueva &#039;Cuéntame cómo pasó&#039; por una 21ª temporada" />
<meta property="og:description" content="Imanol Arias ha desvelado durante la presentación de la 20ª temporada que habrá al menos una temporada más. No se ha estrenado aún la vigésima temporada y &#8216;Cuéntame cómo pasó&#8217; ya tiene asegurada la 21ª temporada según ha desvelado Imanol Arias durante la presentación de los nuevos capítulos, que se estrenarán este jueves a las 22.40 horas, en el Festival de Cine de Málaga. PUBLICIDAD Cabe recordar que la temporada 20 de la serie de TVE viene marcada por la marcha de Ricardo Gómez y Elena Rivera (Carlos y Karina) en el último capítulo de la temporada pasada y el cambio de Paula Gallego por el de Carmen Climent en el papel de María Alcántara, la benjamina de la familia que tendrá lugar tras el primer capítulo de la nueva tanda de episodios. Preguntado por la renovación por una nueva temporada de &#8216;Cuéntame&#8217;, Fernando López Puig, director de cine y ficción de TVE y recién nombrado nuevo director de contenidos tras la marcha de Toni Sevilla, en una entrevista reciente en El Televisero, el directivo aseguró que &#8220;nunca hemos dejado de plantear las sucesivas renovaciones. Está en el ADN de la cadena&#8220;. PUBLICIDAD Así será la temporada 20 La serie abre temporada con ‘El año de la serpiente’, un capítulo que se inicia en 1988 con la gran boda judía de Toni y Deborah en Londres, y termina un año después, con la imagen de María, la benjamina de la familia, votando por primera vez en las elecciones generales de 1989. Es también el capítulo de la despedida de Paula Gallego, dando el relevo a Carmen Climent para encarnar a una María más adulta. A su alrededor orbitarán personajes como África (Aina Quiñones), su mejor amiga, y Salva (Javier Pereira), un despistado profesor de biología en el instituto en el que estudian. Un flechazo que marcará unas tramas con las que se identificará el público más joven, y aquéllos que llegaron a su mayoría de edad en los noventa. PUBLICIDAD Tras la marcha de Carlos a Nueva York, el empeño de Antonio (Imanol Arias) en 1990 es convertir a Viajes Milano, la agencia que dirige con Santos (Jorge Basanta), en proveedor de la Expo 92, gran apuesta de futuro para España. Mercedes (Ana Duato) tiene sus propios planes, y es la más rápida en reaccionar ante el boom inmobiliario de Madrid. Los diferentes criterios del matrimonio harán saltar las primeras chispas de una escalada emocional que promete dejar interpretaciones de alto voltaje entre Imanol Arias y Ana Duato. Tensión también en la relación de Inés (Irene Visedo) y Marcos (Carlos Cuevas) con la llegada de Laia (Greta Fernández), joven actriz, espontánea y espiritual a quien Inés acoge en casa. Mientras, Toni (Pablo Rivero) y Deborah (Paloma Bloyd) coinciden en sus ganas de ser padres, y comparten miedo e inseguridad, emociones que reavivan un trabajo de investigación que Toni emprende sobre el caso de un bebé robado en los setenta. Herminia (María Galiana) continúa siendo testigo del tiempo y de la familia, hasta el punto que llega a ser narradora real de un capítulo. Paquita (Ana Arias) vuelve en busca de refugio al barrio, un San Genaro en donde los personajes de Josete (Santi Crespo), Clara (Silvia Espigado), Ramón (Manolo Cal) y Casandra (Carmen Balagué), Abraham (Miguel Canalejo) y Angie (Julia Piera) siguen reflejando el cambio de los tiempos bajo una mirada llena de humor y comprensión. Y ADEMÁS:" />
<meta property="og:url" content="http://www.eltelevisero.com/2019/03/tve-renueva-cuentame-como-paso-21-temporada/" />
<meta property="og:site_name" content="El Televisero" />
<meta property="article:publisher" content="https://www.facebook.com/ElTeleviserocom" />
<meta property="article:tag" content="cuentame como paso" />
<meta property="article:tag" content="estreno" />
<meta property="article:tag" content="nuevos episodios" />
<meta property="article:tag" content="renueva" />
<meta property="article:tag" content="temporada 21" />
<meta property="article:tag" content="tve" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2019-03-20T16:41:57+01:00" />
<meta property="article:modified_time" content="2019-03-20T17:05:34+01:00" />
<meta property="og:updated_time" content="2019-03-20T17:05:34+01:00" />
<meta property="og:image" content="http://www.eltelevisero.com/wp-content/uploads/2019/03/cuentame-temporada-21.png" />
<meta property="og:image:width" content="949" />
<meta property="og:image:height" content="535" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Imanol Arias ha desvelado durante la presentación de la 20ª temporada que habrá al menos una temporada más. No se ha estrenado aún la vigésima temporada y &#8216;Cuéntame cómo pasó&#8217; ya tiene asegurada la 21ª temporada según ha desvelado Imanol Arias durante la presentación de los nuevos capítulos, que se estrenarán este jueves a las 22.40 horas, en el Festival de Cine de Málaga. PUBLICIDAD Cabe recordar que la temporada 20 de la serie de TVE viene marcada por la marcha de Ricardo Gómez y Elena Rivera (Carlos y Karina) en el último capítulo de la temporada pasada y el cambio de Paula Gallego por el de Carmen Climent en el papel de María Alcántara, la benjamina de la familia que tendrá lugar tras el primer capítulo de la nueva tanda de episodios. Preguntado por la renovación por una nueva temporada de &#8216;Cuéntame&#8217;, Fernando López Puig, director de cine y ficción de TVE y recién nombrado nuevo director de contenidos tras la marcha de Toni Sevilla, en una entrevista reciente en El Televisero, el directivo aseguró que &#8220;nunca hemos dejado de plantear las sucesivas renovaciones. Está en el ADN de la cadena&#8220;. PUBLICIDAD Así será la temporada 20 La serie abre temporada con ‘El año de la serpiente’, un capítulo que se inicia en 1988 con la gran boda judía de Toni y Deborah en Londres, y termina un año después, con la imagen de María, la benjamina de la familia, votando por primera vez en las elecciones generales de 1989. Es también el capítulo de la despedida de Paula Gallego, dando el relevo a Carmen Climent para encarnar a una María más adulta. A su alrededor orbitarán personajes como África (Aina Quiñones), su mejor amiga, y Salva (Javier Pereira), un despistado profesor de biología en el instituto en el que estudian. Un flechazo que marcará unas tramas con las que se identificará el público más joven, y aquéllos que llegaron a su mayoría de edad en los noventa. PUBLICIDAD Tras la marcha de Carlos a Nueva York, el empeño de Antonio (Imanol Arias) en 1990 es convertir a Viajes Milano, la agencia que dirige con Santos (Jorge Basanta), en proveedor de la Expo 92, gran apuesta de futuro para España. Mercedes (Ana Duato) tiene sus propios planes, y es la más rápida en reaccionar ante el boom inmobiliario de Madrid. Los diferentes criterios del matrimonio harán saltar las primeras chispas de una escalada emocional que promete dejar interpretaciones de alto voltaje entre Imanol Arias y Ana Duato. Tensión también en la relación de Inés (Irene Visedo) y Marcos (Carlos Cuevas) con la llegada de Laia (Greta Fernández), joven actriz, espontánea y espiritual a quien Inés acoge en casa. Mientras, Toni (Pablo Rivero) y Deborah (Paloma Bloyd) coinciden en sus ganas de ser padres, y comparten miedo e inseguridad, emociones que reavivan un trabajo de investigación que Toni emprende sobre el caso de un bebé robado en los setenta. Herminia (María Galiana) continúa siendo testigo del tiempo y de la familia, hasta el punto que llega a ser narradora real de un capítulo. Paquita (Ana Arias) vuelve en busca de refugio al barrio, un San Genaro en donde los personajes de Josete (Santi Crespo), Clara (Silvia Espigado), Ramón (Manolo Cal) y Casandra (Carmen Balagué), Abraham (Miguel Canalejo) y Angie (Julia Piera) siguen reflejando el cambio de los tiempos bajo una mirada llena de humor y comprensión. Y ADEMÁS:" />
<meta name="twitter:title" content="TVE renueva &#039;Cuéntame cómo pasó&#039; por una 21ª temporada" />
<meta name="twitter:site" content="@eltelevisero" />
<meta name="twitter:image" content="http://www.eltelevisero.com/wp-content/uploads/2019/03/cuentame-temporada-21.png" />
<meta name="twitter:creator" content="@eltelevisero" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.eltelevisero.com\/","name":"El Televisero","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.eltelevisero.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.eltelevisero.com\/2019\/03\/tve-renueva-cuentame-como-paso-21-temporada\/","sameAs":["https:\/\/www.facebook.com\/ElTeleviserocom","https:\/\/www.instagram.com\/eltelevisero\/","https:\/\/www.youtube.com\/user\/eltelevisero","https:\/\/twitter.com\/eltelevisero"],"@id":"#organization","name":"El Televisero","logo":"http:\/\/www.eltelevisero.com\/wp-content\/uploads\/2017\/03\/cropped-Logo-El-Televisero-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Televisero &raquo; Feed" href="http://www.eltelevisero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Televisero &raquo; RSS de los comentarios" href="http://www.eltelevisero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Televisero &raquo; TVE renueva &#8216;Cuéntame&#8217; y confirma que habrá 21ª temporada RSS de los comentarios" href="http://www.eltelevisero.com/2019/03/tve-renueva-cuentame-como-paso-21-temporada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eltelevisero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advanced-floating-content-css'  href='http://www.eltelevisero.com/wp-content/plugins/advanced-floating-content/public/css/advanced-floating-content-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/flexslider.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/justifiedGallery.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/magnific-popup.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='oscar_style-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/kid_style.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='oscar_responsive-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/responsive.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.eltelevisero.com/wp-content/themes/oscar_wp/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-oscar_option-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CLora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin&#038;ver=1519137108' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eltelevisero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/plugins/advanced-floating-content/public/js/advanced-floating-content-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.eltelevisero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eltelevisero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eltelevisero.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.13" />
<link rel='shortlink' href='http://www.eltelevisero.com/?p=90119' />
<link rel="alternate" type="application/json+oembed" href="http://www.eltelevisero.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltelevisero.com%2F2019%2F03%2Ftve-renueva-cuentame-como-paso-21-temporada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eltelevisero.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltelevisero.com%2F2019%2F03%2Ftve-renueva-cuentame-como-paso-21-temporada%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
        <script type="text/javascript">
            var ajaxurl = 'http://www.eltelevisero.com/wp-admin/admin-ajax.php';
        </script>
                <style type='text/css' media="all">
            .rating-wrap {display: none !important;} 

                
                #kid-gallery-slider .flex-control-paging li a.flex-active, 
                .module-main-slider .slider-wrap .slides .post-info .post-cat a,
                .grid-1-type .post-cat a, .kid-carousel-wrap .slides .post-cat a,
                .classic-blog-style .post-cat a, 
                .large-blog-style .post-cat a, 
                .module-main-grid .post-cat a,
                .module-post-two .large-post .post-cat a,
                .module-post-three .large-post .post-cat a,
                .type-in .post-cat a,
                .kid-carousel-large-wrap .slides .post-cat a, .rating-wrap,
                .singletop .post-cat a, h3.ticker-header, .post-cat-main-slider, .module-main-slider .carousel-ctrl .slides li.flex-active-slide,
                .ajax-load-btn span, .loadmore-button .ajax-load-btn, .s-tags a:hover,
                .post-page-links > span, .post-page-links a span:hover, #comment-submit, .kid-review-box .kid-overlay span,
                .kid-score-box, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover, .archive-share-but i:hover, .widget .searchform-wrap .search-icon,
                .flex-control-paging li a.flex-active, .widget-social ul li:hover, .footer .widget-social ul li:hover
                {background-color: #0064ff}
                
                
                .kid-author-box .author-info .kid-author-page-contact a:hover, .error-number h1, #kid-404-wrap .kid-error-title,
                .page-404-wrap .redirect-home, .article-content p a, .read-more:hover, .main-nav #main-menu .menu > li > a:hover,
                .footer .kid-header .main-title h3, .header-social li a:hover, .tweet-bird
                {color: #0064ff}
                
                ::selection
                {background-color: #0064ff}
                ::-moz-selection 
                {background-color: #0064ff}
                
                body::-webkit-scrollbar-thumb
                {background-color: #0064ff}
                
                .article-content blockquote, .textwidget blockquote, #kid-gallery-slider .flex-control-paging li a.flex-active,
                .loadmore-button .ajax-load-btn, .widget_flickr li a:hover img, .post-page-links > span, .post-page-links a span:hover,
                #comment-submit, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover
                {border-color: #0064ff}
                 
                
        
                            body {background: none !important}
            .top-nav #top-menu .menu > li > a {
   font-size: 10px;
}
.sub-post .post-title, .widget-posts-list .style-3 .post-title {
font-size: 12px;
}
.header .logo {
    padding: 40px 0;
    max-width: 400px;
    display: block;
}
.header-left .header-banner {
    min-height: 90px;
    max-width: 720px;
    min-width: 480px;
}
@media screen and (max-width: 1023px) {
    
    .header-left .header-banner {
        width: 100%;
        min-width: 0;
    }
}            </style>
            <link rel="icon" href="http://www.eltelevisero.com/wp-content/uploads/2017/04/cropped-Logo-El-Televisero-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.eltelevisero.com/wp-content/uploads/2017/04/cropped-Logo-El-Televisero-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.eltelevisero.com/wp-content/uploads/2017/04/cropped-Logo-El-Televisero-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.eltelevisero.com/wp-content/uploads/2017/04/cropped-Logo-El-Televisero-270x270.png" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9279045-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">.main-nav #main-menu .menu > li > a, .top-nav ul.menu > li, .kid-mega-menu .kid-sub-menu > li > a,
                            .kid-dropdown-menu .kid-sub-menu > li > a, .kid-dropdown-menu .kid-sub-menu .kid-sub-sub-menu > li > a, #main-mobile-menu li{font-family:Montserrat;font-weight:700;font-style:normal;}.post-meta, .post-cat, .meta-bottom .post-author, .rating-wrap{font-family:Lora;font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h5, h6, .post-title , .grid-container .post-info .post-title , .post-title.post-title-masonry, .post-nav-link-title h3,
                            .recentcomments a:last-child, ul.ticker li h2 a, .header .logo.logo-text h1, .widget_recent_entries a, .loadmore-button .ajax-load-btn, .widget_nav_menu > div > ul > li,
                            .kid-review-box .kid-criteria-wrap .kid-criteria, #comment-submit{font-family:Montserrat;font-weight:700;font-style:normal;}.kid-header .kid-title h3, .kid-header .main-title h3, .footer .kid-header .main-title h3{font-family:Montserrat;font-weight:700;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .kid-author-meta h3 {font-family:Lora;font-weight:400;font-style:normal;}</style>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22052904" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22052904&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<meta name="twitter:card" content="summary_large_image" />

</head>
<body class="post-template-default single single-post postid-90119 single-format-standard" itemscope itemtype="http://schema.org/Article" >
    <div class="site-container wide">
    	<!-- page-wrap open-->
    	<div class="page-wrap clear-fix">
    
    		<!-- header-wrap open -->
  		            <div class="header-wrap header-left header-black">
        
             
                <div class="top-bar clear-fix">
                    <div class="header-inner kid-site-container clear-fix">
    				
        					 
                        <nav class="top-nav">
                            <div class="mobile">
                                <i class="fa fa-bars"></i>
                            </div>
                            <div id="top-menu" class="menu-menu-top-container"><ul id="menu-menu-top" class="menu"><li id="menu-item-34810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34810"><a href="http://www.eltelevisero.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-36040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36040"><a href="http://www.eltelevisero.com/contactar/"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
<li id="menu-item-36041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36041"><a href="http://www.eltelevisero.com/esdiario/"><a href="https://www.huffingtonpost.es/" target="_blank"><IMG SRC="http://www.eltelevisero.com/wp-content/uploads/2018/12/logo-HuffPost-cabecera.png"></a></a></li>
</ul></div> 
                                   
                        </nav><!--top-nav-->                         
        						
        				                <div class="header-social clear-fix">
			<ul>
									<li class="fb"><a href="https://www.facebook.com/ElTeleviserocom" target="_blank"><i class="fa fa-facebook"></i></a></li>
								
									<li class="twitter"><a href="https://www.twitter.com/eltelevisero" target="_blank"><i class="fa fa-twitter"></i></a></li>
								
									<li class="gplus"><a href="https://plus.google.com/+Eltelevisero" target="_blank"><i class="fa fa-google-plus"></i></a></li>
								
								
								
									<li class="instagram"><a href="https://www.instagram.com/eltelevisero/" target="_blank"><i class="fa fa-instagram"></i></a></li>
								
								
									<li class="youtube"><a href="https://www.youtube.com/user/eltelevisero" target="_blank"><i class="fa fa-youtube"></i></a></li>
				      							
				                                    
                                
                                
                                
                                    <li class="header-search">
                        <div id="header-search-button">
    				        <i class="fa fa-search"></i>
                        </div>
                        <form action="http://www.eltelevisero.com/" id="header_searchform" method="get">
                            <div class="header-searchform-wrap">
                                <input type="text" name="s" id="s" placeholder="Buscar"/>
                            </div>
                        </form>
                    </li><!--main-search-->
                      
				
			</ul>
		</div>
            				                    </div>
                </div><!--top-bar-->
                        <!-- header open -->
            <div class="header">
                <div class="header-inner kid-site-container">
        			<!-- logo open -->
                            			<div class="logo">
                        <h1>
                            <a href="http://www.eltelevisero.com">
                                <img src="http://www.eltelevisero.com/wp-content/uploads/2018/02/logo-ElTelevisero.png" alt="logo"/>
                            </a>
                        </h1>
        			</div>
        			<!-- logo close -->
                                                                <!-- header-banner open -->                             
            			<div class="header-banner clear-fix">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9502921775547726"
     data-ad-slot="6034538080"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
            			</div>                            
            			<!-- header-banner close -->
                                    </div>   			
            </div>
            <!-- header close -->
            			<!-- nav open -->
			<nav class="main-nav">
                <div class="kid-site-container">
                    <div class="header-inner clear-fix">
                        <div class="mobile">
                            <i class="fa fa-bars"></i>
                        </div>
                        <div id="main-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-34808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34808"><a href="http://www.eltelevisero.com/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-34800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34800"><a href="http://www.eltelevisero.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-34804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34804"><a href="http://www.eltelevisero.com/category/criticas/">Opinión</a></li>
<li id="menu-item-34805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34805"><a href="http://www.eltelevisero.com/category/audiencias/">Audiencias</a></li>
<li id="menu-item-34803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34803"><a href="http://www.eltelevisero.com/category/especial/">Especiales</a></li>
<li id="menu-item-34807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34807"><a href="http://www.eltelevisero.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-34806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34806"><a href="http://www.eltelevisero.com/category/videos/">Vídeos</a></li>
</ul></div><div id="main-mobile-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34808"><a href="http://www.eltelevisero.com/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34800"><a href="http://www.eltelevisero.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34804"><a href="http://www.eltelevisero.com/category/criticas/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34805"><a href="http://www.eltelevisero.com/category/audiencias/">Audiencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34803"><a href="http://www.eltelevisero.com/category/especial/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34807"><a href="http://www.eltelevisero.com/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34806"><a href="http://www.eltelevisero.com/category/videos/">Vídeos</a></li>
</ul></div>                    </div>
                </div><!-- main-nav-inner -->
            
			</nav>
            			<!-- nav close -->
        </div>
                <!-- header-wrap close -->
    		
    		<!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-angle-up"></i></div>
                		<!-- backtop close -->
    		
    		<!-- MAIN BODY OPEN -->
    		<div class="main-body kid-site-container clear-fix">    
                <div class="single-page clear-fix">
            <div class="article-content-wrap">
                  
                <div class="content-sb-section clear-fix">
                    <div class="main ">
                        <div class="singletop">
    						<div class="post-cat">
    							<a href="http://www.eltelevisero.com/category/portada/">Portada</a><a href="http://www.eltelevisero.com/category/series/">Series</a>    						</div>					
                            <h3 class="post-title">
    							TVE renueva &#8216;Cuéntame&#8217; y confirma que habrá 21ª temporada        					</h3>     
                            <div class="post-meta clear-fix">      
                                <div class="post-author">
                                    <span class="avatar">
                                        <i class="fa fa-user"></i>
                                    </span>
                                    <a href="http://www.eltelevisero.com/author/roberto-jimenez/" title="Entradas de Roberto Jiménez" rel="author">Roberto Jiménez</a>                            
                                </div>                                                
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                                    <a href="http://www.eltelevisero.com/2019/03/20/">
                    				    20 marzo, 2019                                    </a>
                    			</div>		
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://www.eltelevisero.com/2019/03/tve-renueva-cuentame-como-paso-21-temporada/#comments">0</a>
                        		</div>				   
                    		</div>   
                        </div>
                                                <div class="feature-thumb"><img width="750" height="375" src="http://www.eltelevisero.com/wp-content/uploads/2019/03/cuentame-temporada-21-750x375.png" class="attachment-oscar_750_375 size-oscar_750_375 wp-post-image" alt="cuéntame cómo pasó 21 temporada" /></div>                                                <div class="article-content">
                                                        <h3>Imanol Arias ha desvelado durante la presentación de la 20ª temporada que habrá al menos una temporada más.</h3>
<p>No se ha estrenado aún la vigésima temporada y &#8216;Cuéntame cómo pasó&#8217; ya tiene asegurada la 21ª temporada según ha desvelado Imanol Arias durante la presentación de los nuevos capítulos, que se <a href="http://www.eltelevisero.com/2019/03/cuentame-paso-estrena-vigesima-temporada-jueves-21-marzo-la-1/">estrenarán</a> este jueves a las 22.40 horas, en el Festival de Cine de Málaga.</p><div class='code-block code-block-1 ai-viewport-2 ai-viewport-3' style='margin: 20px 0px; text-align: center; padding-top: 0px; padding-left: 20px; padding-right: 20px;'>
<div align="center"; style="font-size:11px; color:#B5B5B5">PUBLICIDAD

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El Televisero Artículos 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9502921775547726"
     data-ad-slot="6122121658"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>

<p>Cabe recordar que la temporada 20 de la serie de TVE viene marcada por la <a href="http://www.eltelevisero.com/2018/11/asi-ha-doble-adios-carlos-ricardo-gomez-cuentame/">marcha</a> de Ricardo Gómez y Elena Rivera (Carlos y Karina) en el último capítulo de la temporada pasada y el cambio de<a href="http://www.eltelevisero.com/2018/12/la-emotiva-despedida-paula-gallego-cuentame-crecer-junto-maria-ha-regalo/"> Paula Gallego</a> por el de Carmen Climent en el papel de María Alcántara, la benjamina de la familia que tendrá lugar tras el primer capítulo de la nueva tanda de episodios.</p>
<p>Preguntado por la renovación por una nueva temporada de &#8216;Cuéntame&#8217;, Fernando López Puig, director de cine y ficción de TVE y recién nombrado nuevo director de contenidos tras la marcha de Toni Sevilla, en una <a href="http://www.eltelevisero.com/2019/03/tve-entrevista-lopez-puig-ficcion-cuentame-ministerio-del-tiempo-monteperdido/">entrevista</a> reciente en El Televisero, el directivo aseguró que &#8220;<strong>nunca hemos dejado de plantear las sucesivas renovaciones. Está en el ADN de la cadena</strong>&#8220;.</p><div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px 0;'>
<div align="center"; style="font-size:11px; color:#B5B5B5">PUBLICIDAD

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El Televisero Artículos 300x600 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9502921775547726"
     data-ad-slot="7914613266"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>

<h4>Así será la temporada 20</h4>
<p>La serie abre temporada con <strong>‘El año de la serpiente’</strong>, un capítulo que se inicia en 1988 con la <strong>gran boda judía de Toni y Deborah</strong> en Londres, y termina un año después, con la imagen de María, la benjamina de la familia, votando por primera vez en las elecciones generales de 1989. Es también el capítulo de la despedida de <strong>Paula Gallego</strong>, dando el relevo a <strong>Carmen Climent</strong> para encarnar a una <strong>María más adulta.</strong></p>
<p>A su alrededor orbitarán personajes como <strong>África (Aina Quiñones),</strong> su mejor amiga, y <strong>Salva (Javier Pereira), </strong>un despistado profesor de biología en el instituto en el que estudian. Un flechazo que marcará unas tramas con las que se identificará el público más joven, y aquéllos que llegaron a su mayoría de edad en los noventa.</p><div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin-top: 20px; margin-bottom: 20px; padding-left: 20px; padding-right: 20px;'>
<div align="center"; style="font-size:11px; color:#B5B5B5">PUBLICIDAD</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-9502921775547726"
     data-ad-slot="1719893904"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Tras la marcha de Carlos a Nueva York, el empeño de <strong>Antonio (Imanol Arias)</strong> en 1990 es convertir a Viajes Milano, la agencia que dirige con Santos (Jorge Basanta), en proveedor de la Expo 92, gran apuesta de futuro para España. <strong>Mercedes (Ana Duato)</strong> tiene sus propios planes, y es la más rápida en reaccionar ante el boom inmobiliario de Madrid. Los diferentes criterios del matrimonio harán saltar las primeras chispas de una escalada emocional que promete dejar interpretaciones de alto voltaje entre Imanol Arias y Ana Duato.</p>
<p>Tensión también en la relación de <strong>Inés (Irene Visedo) y Marcos (Carlos Cuevas)</strong> con la llegada de Laia (Greta Fernández), joven actriz, espontánea y espiritual a quien Inés acoge en casa. Mientras, <strong>Toni (Pablo Rivero) y Deborah (Paloma Bloyd)</strong> coinciden en sus ganas de ser padres, y comparten miedo e inseguridad, emociones que reavivan un trabajo de investigación que Toni emprende sobre el caso de un bebé robado en los setenta. <strong>Herminia (María Galiana)</strong> continúa siendo testigo del tiempo y de la familia, hasta el punto que llega a ser narradora real de un capítulo.</p>
<p><strong>Paquita (Ana Arias)</strong> vuelve en busca de refugio al barrio, un San Genaro en donde los personajes de Josete (Santi Crespo), Clara (Silvia Espigado), Ramón (Manolo Cal) y Casandra (Carmen Balagué), Abraham (Miguel Canalejo) y Angie (Julia Piera) siguen reflejando el cambio de los tiempos bajo una mirada llena de humor y comprensión.</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center;'>
<div align="center"; style="font-size:15px; color:#333333">Y ADEMÁS:</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9502921775547726"
     data-ad-slot="3487023293"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                                                    </div>
                            <!-- TAGS -->
                        <div class="s-tags"><span>Tags</span><a href="http://www.eltelevisero.com/tag/cuentame-como-paso/" title="View all posts tagged cuentame como paso">cuentame como paso</a><a href="http://www.eltelevisero.com/tag/estreno/" title="View all posts tagged estreno">estreno</a><a href="http://www.eltelevisero.com/tag/nuevos-episodios/" title="View all posts tagged nuevos episodios">nuevos episodios</a><a href="http://www.eltelevisero.com/tag/renueva/" title="View all posts tagged renueva">renueva</a><a href="http://www.eltelevisero.com/tag/temporada-21/" title="View all posts tagged temporada 21">temporada 21</a><a href="http://www.eltelevisero.com/tag/tve/" title="View all posts tagged tve">tve</a></div>    <!-- SHARE BOX -->
                                                                                            
                            <div class="kid-share-box"><span>Compartir:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="kid_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eltelevisero.com%2F2019%2F03%2Ftve-renueva-cuentame-como-paso-21-temporada%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eltelevisero.com%2F2019%2F03%2Ftve-renueva-cuentame-como-paso-21-temporada%2F"><div class="share-item-icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="kid_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.eltelevisero.com%2F2019%2F03%2Ftve-renueva-cuentame-como-paso-21-temporada%2F&amp;text=TVE%20renueva%20&#8216;Cuéntame&#8217;%20y%20confirma%20que%20habrá%2021ª%20temporada','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.eltelevisero.com%2F2019%2F03%2Ftve-renueva-cuentame-como-paso-21-temporada%2F&amp;text=TVE%20renueva%20&#8216;Cuéntame&#8217;%20y%20confirma%20que%20habrá%2021ª%20temporada"><div class="share-item-icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="kid_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.eltelevisero.com%2F2019%2F03%2Ftve-renueva-cuentame-como-paso-21-temporada%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eltelevisero.com%2F2019%2F03%2Ftve-renueva-cuentame-como-paso-21-temporada%2F"><div class="share-item-icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="kid_pinterest_share"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item-icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="kid_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.eltelevisero.com%2F2019%2F03%2Ftve-renueva-cuentame-como-paso-21-temporada%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.eltelevisero.com%2F2019%2F03%2Ftve-renueva-cuentame-como-paso-21-temporada%2F"><div class="share-item-icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li></ul></div></div></div>                            <!-- NAV -->
                         
                                <div class="s-post-nav clear-fix"><div class="nav-btn nav-prev"><div class="nav-title clear-fix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Anterior</span><h3><a href="http://www.eltelevisero.com/2019/03/antonio-tejado-demanda-a-maria-jesus-ruiz-relacion-con-ylenia-gh-duo/">Antonio Tejado quiere demandar a María Jesús ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clear-fix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>Siguiente</span><h3><a href="http://www.eltelevisero.com/2019/03/la-pelea-espejo-publico-politico-cs-ultimo-fichaje-vox-homofobo/">La pelea en &#8216;Espejo Público&#8217; entre un ...</a></h3></div></div></div>                                                        <!-- AUTHOR BOX -->
                                                                        <meta itemprop="author" content="Roberto Jiménez"><meta itemprop="headline " content="TVE renueva &#8216;Cuéntame&#8217; y confirma que habrá 21ª temporada"><meta itemprop="datePublished" content="2019-03-20T16:41:57+00:00"><meta itemprop="image" content="http://www.eltelevisero.com/wp-content/uploads/2019/03/cuentame-temporada-21.png"><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <div id="kid-related-posts" class="clear-fix">
                        <h3 class="block-title">Relacionados</h3><ul> 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.eltelevisero.com/2018/05/angel-leon-de-rival-en-top-chef-a-invitado-en-masterchef/">
                                    <img width="330" height="220" src="http://www.eltelevisero.com/wp-content/uploads/2018/05/angel-leon-masterchef-330x220.jpg" class="attachment-oscar_330_220 size-oscar_330_220 wp-post-image" alt="" srcset="http://www.eltelevisero.com/wp-content/uploads/2018/05/angel-leon-masterchef-330x220.jpg 330w, http://www.eltelevisero.com/wp-content/uploads/2018/05/angel-leon-masterchef-150x100.jpg 150w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
							</div>
						</div>
						<div class="post-info">
							<h3 class="post-title">
								<a href="http://www.eltelevisero.com/2018/05/angel-leon-de-rival-en-top-chef-a-invitado-en-masterchef/">
									Ángel León, de rival en &#8216;Top chef&#8217; a invitado en &#8216;Masterchef&#8217;								</a>
							</h3>
							<div class="post-meta">                                      
                                <div class="date">
                                    <a href="http://www.eltelevisero.com/2018/05/18/">
                    				    18 mayo, 2018                                    </a>
                    			</div>
                            </div>	
                            
						</div>							
					</li>
 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.eltelevisero.com/2016/07/tve-planea-pasar-maria-casado-la-manana/">
                                                                    </a>
							</div>
						</div>
						<div class="post-info">
							<h3 class="post-title">
								<a href="http://www.eltelevisero.com/2016/07/tve-planea-pasar-maria-casado-la-manana/">
									TVE planea pasar a María Casado a &#039;La mañana&#039; y Sergio Martín a &#039;Los desayunos&#039;								</a>
							</h3>
							<div class="post-meta">                                      
                                <div class="date">
                                    <a href="http://www.eltelevisero.com/2016/07/25/">
                    				    25 julio, 2016                                    </a>
                    			</div>
                            </div>	
                            
						</div>							
					</li>
</ul></div>                            </div>
                            <!-- COMMENT BOX -->
                                                    <div class="comment-box clear-fix">
                                
    <div id="comments" class="comments-area clear-fix">
                                                </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/tve-renueva-cuentame-como-paso-21-temporada/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.eltelevisero.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="kid-comment-form-sub-title">Tu correo electrónico no será mostrado. Los campos marcados con * son obligatorios.</p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Escribe tu comentario"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nombre*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Correo electrónico*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Web..." type="text"></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='90119' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ec9e55d715" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p>			</form>
			</div><!-- #respond -->
	                            </div> <!-- End Comment Box -->
                                            </div>
                    <!-- Sidebar -->
                                            <span class='ai-sidebar'></span>
<!--<home sidebar widget>-->
    		<div class="sidebar ">
            <div class="sidebar-wrap stick" id= 'sidebar-stick'>
                <div class="sidebar-wrap-inner">
                    <aside id="text-5" class="widget widget_text">			<div class="textwidget"><div align="center"; style="font-size:11px; color:#B5B5B5">PUBLICIDAD</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El Televisero Home lateral páginas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9502921775547726"
     data-ad-slot="2668200886"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="kid_posts_list-3" class="widget widget-posts-list"><div class="kid-header"><div class="main-title"><h3>Últimas noticias</h3></div></div>			<div class="post-list-wrap">
				<ul class="small-posts">
                    							
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2019/03/D2I72JEWwAICu6a-150x100.png" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" srcset="http://www.eltelevisero.com/wp-content/uploads/2019/03/D2I72JEWwAICu6a-150x100.png 150w, http://www.eltelevisero.com/wp-content/uploads/2019/03/D2I72JEWwAICu6a-330x220.png 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2019/03/la-reaccion-los-concursantes-gh-duo-la-ausencia-jorge-javier-vazquez/">
										La reacción de los concursantes de &#8216;GH DÚO&#8217; a la ausencia de ...									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2019/03/21/">
                            				    21 marzo, 2019                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2019/03/la-reaccion-los-concursantes-gh-duo-la-ausencia-jorge-javier-vazquez/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2019/03/D2JC7KwW0AAGU31-150x100.jpg" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" srcset="http://www.eltelevisero.com/wp-content/uploads/2019/03/D2JC7KwW0AAGU31-150x100.jpg 150w, http://www.eltelevisero.com/wp-content/uploads/2019/03/D2JC7KwW0AAGU31-330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2019/03/encuesta-quien-quieres-sea-la-decima-expulsada-gh-duo-carolina-maria-jesus/">
										Encuesta: ¿Quién quieres que sea la décima expulsada de &#8216;GH DÚO&#8217;: Carolina ...									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2019/03/21/">
                            				    21 marzo, 2019                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2019/03/encuesta-quien-quieres-sea-la-decima-expulsada-gh-duo-carolina-maria-jesus/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2019/03/juan-miguel-1552592374109-150x100.jpg" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" srcset="http://www.eltelevisero.com/wp-content/uploads/2019/03/juan-miguel-1552592374109-150x100.jpg 150w, http://www.eltelevisero.com/wp-content/uploads/2019/03/juan-miguel-1552592374109-330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2019/03/gh-duo-juan-miguel-se-salva-la-expulsion/">
										Juan Miguel se salva de la expulsión de &#8216;GH DÚO&#8217;									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2019/03/21/">
                            				    21 marzo, 2019                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2019/03/gh-duo-juan-miguel-se-salva-la-expulsion/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2019/03/rosa-leon-150x100.jpg" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" srcset="http://www.eltelevisero.com/wp-content/uploads/2019/03/rosa-leon-150x100.jpg 150w, http://www.eltelevisero.com/wp-content/uploads/2019/03/rosa-leon-330x220.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2019/03/rosa-leon-ganadora-segunda-edicion-maestros-de-la-costura/">
										Rosa León, ganadora de la segunda edición de &#8216;Maestros de la costura&#8217;									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2019/03/21/">
                            				    21 marzo, 2019                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2019/03/rosa-leon-ganadora-segunda-edicion-maestros-de-la-costura/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                    		
                        <li class="post-item style-3">
                            <div class="thumb hide-thumb">	
                                <img width="150" height="100" src="http://www.eltelevisero.com/wp-content/uploads/2019/03/familiares-150x100.png" class="attachment-oscar_150_100 size-oscar_150_100 wp-post-image" alt="" srcset="http://www.eltelevisero.com/wp-content/uploads/2019/03/familiares-150x100.png 150w, http://www.eltelevisero.com/wp-content/uploads/2019/03/familiares-330x220.png 330w" sizes="(max-width: 150px) 100vw, 150px" />							
                          		 
                            </div>						
							<div class="post-info">								
								<h4 class="post-title">
									<a href="http://www.eltelevisero.com/2019/03/mar-de-lagrimas-y-emociones-visita-familiares-gh-duo/">
										Mar de lágrimas y emociones en la visita de los familiares a ...									</a>
								</h4>
                                                                    <div class="post-meta clear-fix">                                                      
                                        <div class="date">
                                            <span><i class="fa fa-clock-o"></i></span>
                                            <a href="http://www.eltelevisero.com/2019/03/21/">
                            				    21 marzo, 2019                                            </a>
                            			</div>		
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.eltelevisero.com/2019/03/mar-de-lagrimas-y-emociones-visita-familiares-gh-duo/#comments">0</a>
                                		</div>				   
                        			</div>
                                                            </div>
                        </li>
                                    </ul>
			</div>			
		</aside><aside id="kid_social_widget-3" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="kid-header"><div class="main-title"><h3>Síguenos</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a href="https://www.facebook.com/ElTeleviserocom" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a href="http://www.twitter.com/eltelevisero" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
											<li class="social-icon gplus"><a href="https://plus.google.com/+Eltelevisero" target="_blank"><i class="fa fa-google-plus"></i></a></li>
										
										
										
											<li class="social-icon instagram"><a href="http://www.instagram.com/eltelevisero" target="_blank"><i class="fa fa-instagram"></i></a></li>
										
										
					      							
					                                    
                                        
                                        
                                        						
				</ul>
            </div>
		</aside>  
                </div>	
            </div>
		</div>
    <!--</home sidebar widget>-->        
                                    </div>
            </div>
        </div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center;'>
<div align="center"; style="font-size:11px; color:#B5B5B5">PUBLICIDAD</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El Televisero Footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9502921775547726"
     data-ad-slot="6904837206"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
    
        

            </div>
    		<!-- MAIN BODY CLOSE -->
    		<!-- FOOTER OPEN -->
                        
    		<div class="footer ">
                                                    <div class="footer-content kid-site-container clear-fix">
            <div class="footer-sidebar">
                <aside id="categories-4" class="widget widget_categories"><div class="kid-header"><div class="main-title"><h3>Secciones</h3></div></div>		<ul>
	<li class="cat-item cat-item-10436"><a href="http://www.eltelevisero.com/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-10433"><a href="http://www.eltelevisero.com/category/audiencias/" >Audiencias</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.eltelevisero.com/category/el-televisero/" >El Televisero</a>
</li>
	<li class="cat-item cat-item-15919"><a href="http://www.eltelevisero.com/category/encuestas/" >Encuestas</a>
</li>
	<li class="cat-item cat-item-10486"><a href="http://www.eltelevisero.com/category/entrevistas/" >Entrevistas</a>
</li>
	<li class="cat-item cat-item-10516"><a href="http://www.eltelevisero.com/category/especial/" >Especial</a>
</li>
	<li class="cat-item cat-item-13985"><a href="http://www.eltelevisero.com/category/eurovision/" >Eurovisión</a>
</li>
	<li class="cat-item cat-item-15161"><a href="http://www.eltelevisero.com/category/festval/" >FesTVal</a>
</li>
	<li class="cat-item cat-item-10451"><a href="http://www.eltelevisero.com/category/criticas/" >Opinión</a>
</li>
	<li class="cat-item cat-item-10439"><a href="http://www.eltelevisero.com/category/portada/" >Portada</a>
</li>
	<li class="cat-item cat-item-10440"><a href="http://www.eltelevisero.com/category/programas/" >Programas</a>
</li>
	<li class="cat-item cat-item-10471"><a href="http://www.eltelevisero.com/category/series/" >Series</a>
</li>
	<li class="cat-item cat-item-10463"><a href="http://www.eltelevisero.com/category/videos/" >Vídeos</a>
</li>
	<li class="cat-item cat-item-13967"><a href="http://www.eltelevisero.com/category/viral/" >Viral</a>
</li>
		</ul>
</aside>            </div>
            <div class="footer-sidebar">
                <aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>&nbsp;&nbsp;&nbsp;<IMG SRC="http://televisero.com/wp-content/uploads/2017/04/eltelevisero-footer.png"></p>
<p style="text-align: center;">© El Televisero 2009-2019<br />
<a href="mailto:info@eltelevisero.com">info@eltelevisero.com</a></p>
</div>
		</aside>            </div>
            <div class="footer-sidebar">
                <aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.huffingtonpost.es/" target="_blank"><IMG SRC="http://www.eltelevisero.com/wp-content/uploads/2019/01/logo-HuffPost.png"></a></div>
		</aside>            </div>
        </div>
                        <div class="footer-lower">
        <div class="footer-inner kid-site-container">
                        <div class="kid-copyright"></div>
        </div>
    </div>
        		
    		</div>
    		<!-- FOOTER close -->
            
        </div>
        <!-- page-wrap close -->
        
      </div>
      <!-- site-container close-->
        <script type='text/javascript' src='http://www.eltelevisero.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-includes/js/comment-reply.min.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/imagesloaded.pkgd.min.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/jquery.fitvids.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/justifiedGallery.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/jquery.magnific-popup.min.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/masonry.pkgd.min.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/ticker.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/jquery.flexslider.js?ver=4.7.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"Ver m\u00e1s","nomore":"No hay m\u00e1s informaci\u00f3n"};
var loadbuttonstring = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/module-load-post.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/classic-blog-load-post.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/large-blog-load-post.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/kid_post_review.js?ver=4.7.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "1";
var kid_flex_el = null;
var megamenu_carousel_el = null;
var ticker = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-content/themes/oscar_wp/js/customjs.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://www.eltelevisero.com/wp-includes/js/wp-embed.min.js?ver=4.7.13'></script>
 
</body>
</html>